<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Se presentó el Operativo de Sol a Sol 2022/23 -</title>
	<meta name="description" content="En el lanzamiento estuvo presente el Ministro de Transporte bonaerense, Jorge D&#039;Onofrio. La cartera provincial recibió 50 alcoholímetros y 20 alómetros de parte de la Agencia Nacional de Seguridad Vial.El gobernador de la provincia de Buenos Aires, Axel Kicillof, encabezó este lunes el acto de presentación del “Operativo de Sol a Sol 2022/23” para el cuidado de quienes visiten los destinos turísticos bonaerenses durante la próxima temporada de verano. Fue en la ciudad de Mar del Plata, junto a los ministros de Seguridad, Sergio Berni; de Salud, Nicolás Kreplak; y de Transporte, Jorge D&#039;Onofrio; el director ejecutivo de la Agencia Nacional de Seguridad Vial, Pablo Martínez Carignano; y el intendente de General Pueyrredon, Guillermo Montenegro.“Este es el resultado de un proceso de planificación que incluye el trabajo articulado entre distintos ministerios y todos los municipios con atractivos turísticos para alcanzar un Operativo de Sol a Sol que será récord en materia de personal, inversión, infraestructura y equipamiento”, señaló Kicillof y agregó: “Hemos contemplado todos los aspectos necesarios para garantizar el éxito de la temporada: nuestra sociedad se merece disfrutar de su periodo de descanso y esparcimiento”." />
	<link rel="canonical" href="https://reportero24hd.com/se-presento-el-operativo-de-sol-a-sol-2022-23/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se presentó el Operativo de Sol a Sol 2022/23 -" />
	<meta property="og:description" content="En el lanzamiento estuvo presente el Ministro de Transporte bonaerense, Jorge D&#039;Onofrio. La cartera provincial recibió 50 alcoholímetros y 20 alómetros de parte de la Agencia Nacional de Seguridad Vial.El gobernador de la provincia de Buenos Aires, Axel Kicillof, encabezó este lunes el acto de presentación del “Operativo de Sol a Sol 2022/23” para el cuidado de quienes visiten los destinos turísticos bonaerenses durante la próxima temporada de verano. Fue en la ciudad de Mar del Plata, junto a los ministros de Seguridad, Sergio Berni; de Salud, Nicolás Kreplak; y de Transporte, Jorge D&#039;Onofrio; el director ejecutivo de la Agencia Nacional de Seguridad Vial, Pablo Martínez Carignano; y el intendente de General Pueyrredon, Guillermo Montenegro.“Este es el resultado de un proceso de planificación que incluye el trabajo articulado entre distintos ministerios y todos los municipios con atractivos turísticos para alcanzar un Operativo de Sol a Sol que será récord en materia de personal, inversión, infraestructura y equipamiento”, señaló Kicillof y agregó: “Hemos contemplado todos los aspectos necesarios para garantizar el éxito de la temporada: nuestra sociedad se merece disfrutar de su periodo de descanso y esparcimiento”." />
	<meta property="og:url" content="https://reportero24hd.com/se-presento-el-operativo-de-sol-a-sol-2022-23/" />
	<meta property="og:site_name" content="Reportero24hd" />
	<meta property="article:publisher" content="https://www.facebook.com/reportero24hd" />
	<meta property="article:published_time" content="2022-12-28T13:26:39+00:00" />
	<meta property="og:image" content="https://reportero24hd.com/wp-content/uploads/2022/12/ddddd.jpeg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Reportero 24HD" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Reportero 24HD" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Feed" href="https://reportero24hd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Feed de los comentarios" href="https://reportero24hd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Comentario Se presentó el Operativo de Sol a Sol 2022/23 del feed" href="https://reportero24hd.com/se-presento-el-operativo-de-sol-a-sol-2022-23/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reportero24hd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css' href='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css' href='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://reportero24hd.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://reportero24hd.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://reportero24hd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css' href='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='url-shortify-css' href='https://reportero24hd.com/wp-content/plugins/url-shortify/lite/dist/styles/url-shortify.css?ver=1.5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css' href='https://reportero24hd.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css' href='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css' href='https://reportero24hd.com/wp-content/themes/news-portal/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css' href='https://reportero24hd.com/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://reportero24hd.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=6.1' id='scap.soundmanager2-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://reportero24hd.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare&#038;ver=8.4.0' id='ssba-sharethis-js'></script>
<script type='text/javascript' id='url-shortify-js-extra'>
/* <![CDATA[ */
var usParams = {"ajaxurl":"https:\/\/reportero24hd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/url-shortify/lite/dist/scripts/url-shortify.js?ver=1.5.15.3' id='url-shortify-js'></script>
<link rel="https://api.w.org/" href="https://reportero24hd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://reportero24hd.com/wp-json/wp/v2/posts/14738" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reportero24hd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reportero24hd.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://reportero24hd.com/?p=14738' />
<link rel="alternate" type="application/json+oembed" href="https://reportero24hd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freportero24hd.com%2Fse-presento-el-operativo-de-sol-a-sol-2022-23%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reportero24hd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freportero24hd.com%2Fse-presento-el-operativo-de-sol-a-sol-2022-23%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><!-- HFCM by 99 Robots - Snippet # 1: Etiqueta verificación -->
<meta name="facebook-domain-verification" content="01q7qjr4zjm6skz4ppgom7vwrlukuu" />
<!-- /end HFCM by 99 Robots -->
<meta name="follow.it-verification-code-RjdmSEZheFE4RytRT1lUbmJHSVdlMU5DSmRYakh6ZzUyajloYW1xWTNaaEs3NHNnUGc5QklObkF1ZHJwd2pGZk9GUE5NYndHVEh4eTFNVWpIMjBaN3pQRlZSYXExczlJSWhDUjlZRDc1Ym1tVkNLN1NSb3ZGOWV6NFRHbzRHakh8NHNXUWNpa20zQjB1STBSTTBwUkFtRWc0OXQ3SFd1ZEQ3SmpSVVpERDR6WT0=" content="sy9Zf45fBMMtvjtPjR2a"/><link rel="pingback" href="https://reportero24hd.com/xmlrpc.php"><link rel="icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017-150x141.png" sizes="32x32" />
<link rel="icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
<meta name="msapplication-TileImage" content="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
		<style type="text/css" id="wp-custom-css">
			body, p, h1, h2, h3, h4, h5, h6{font-family: 'Nunito', sans-serif;
}

span.category-button, .site-info{display:none;}

/* HEADER */
.np-logo-section-wrapper{padding:0;}

header#masthead .widget{margin:0; float:right;}

/* ARCHIVO */
p.wp-connect-comments{display:none;}

		</style>
		<!--News Portal CSS -->
<style type="text/css">
.category-button.np-cat-783 a{background:#eded00}.category-button.np-cat-783 a:hover{background:#bbbb00}.np-block-title .np-cat-783{color:#eded00}.category-button.np-cat-1094 a{background:#00a9e0}.category-button.np-cat-1094 a:hover{background:#0077ae}.np-block-title .np-cat-1094{color:#00a9e0}.category-button.np-cat-1095 a{background:#00a9e0}.category-button.np-cat-1095 a:hover{background:#0077ae}.np-block-title .np-cat-1095{color:#00a9e0}.category-button.np-cat-728 a{background:#180035}.category-button.np-cat-728 a:hover{background:#000003}.np-block-title .np-cat-728{color:#180035}.category-button.np-cat-729 a{background:#66004c}.category-button.np-cat-729 a:hover{background:#34001a}.np-block-title .np-cat-729{color:#66004c}.category-button.np-cat-1 a{background:#ef8700}.category-button.np-cat-1 a:hover{background:#bd5500}.np-block-title .np-cat-1{color:#ef8700}.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.edit-link .post-edit-link,.reply .comment-reply-link,.np-top-header-wrap,.np-header-menu-wrapper,#site-navigation ul.sub-menu,#site-navigation ul.children,.np-header-menu-wrapper::before,.np-header-menu-wrapper::after,.np-header-search-wrapper .search-form-main .search-submit,.news_portal_slider .lSAction > a:hover,.news_portal_default_tabbed ul.widget-tabs li,.np-full-width-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_portal_social_media .social-link a,.np-archive-more .np-button:hover,.error404 .page-title,#np-scrollup,.news_portal_featured_slider .slider-posts .lSAction > a:hover,div.wpforms-container-full .wpforms-form input[type='submit'],div.wpforms-container-full .wpforms-form button[type='submit'],div.wpforms-container-full .wpforms-form .wpforms-page-button,div.wpforms-container-full .wpforms-form input[type='submit']:hover,div.wpforms-container-full .wpforms-form button[type='submit']:hover,div.wpforms-container-full .wpforms-form .wpforms-page-button:hover,.widget.widget_tag_cloud a:hover{background:#cc0000}
.home .np-home-icon a,.np-home-icon a:hover,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,#site-navigation ul li.focus > a,.news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_portal_default_tabbed ul.widget-tabs li:hover{background:#9a0000}
.np-header-menu-block-wrap::before,.np-header-menu-block-wrap::after{border-right-color:#9a0000}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.np-slide-content-wrap .post-title a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.news_portal_featured_posts .np-single-post .np-post-content .np-post-title a:hover,.news_portal_fullwidth_posts .np-single-post .np-post-title a:hover,.news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-title a:hover,.np-block-title,.widget-title,.page-header .page-title,.np-related-title,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.np-post-title.small-size a:hover,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.news_portal_featured_slider .featured-posts .np-single-post .np-post-content .np-post-title a:hover{color:#cc0000}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,.np-archive-more .np-button:hover,.widget.widget_tag_cloud a:hover{border-color:#cc0000}
.comment-list .comment-body,.np-header-search-wrapper .search-form-main{border-top-color:#cc0000}
.np-header-search-wrapper .search-form-main:before{border-bottom-color:#cc0000}
@media (max-width:768px){#site-navigation,.main-small-navigation li.current-menu-item > .sub-toggle i{background:#cc0000 !important}}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style></head>

<body class="post-template-default single single-post postid-14738 single-format-standard wp-custom-logo sfsi_actvite_theme_default group-blog right-sidebar fullwidth_layout">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://reportero24hd.com/" class="custom-logo-link" rel="home"><img width="200" height="141" src="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" class="custom-logo" alt="Reportero24hd" decoding="async" /></a>
							<p class="site-title"><a href="https://reportero24hd.com/" rel="home">Reportero24hd</a></p>
							<p class="site-description">Periodismo en tiempo real</p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
					</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://reportero24hd.com/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
										<div class="mt-header-menu-wrap">
						<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="https://reportero24hd.com/">ÚLTIMAS NOTICIAS</a></li>
<li id="menu-item-8885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="https://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-8988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8988"><a href="https://reportero24hd.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-8982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8982"><a href="https://reportero24hd.com/category/policiales/">POLICIALES</a></li>
<li id="menu-item-8124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="https://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="https://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li id="menu-item-5730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="https://reportero24hd.com/videos/">VIDEOS</a></li>
<li id="menu-item-9823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="https://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .mt-header-menu-wrap -->
											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://reportero24hd.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
<div class="mt-single-content-wrapper">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-14738" class="post-14738 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-policiales category-politica tag-kicillof tag-mar-del-plata tag-operativo-sol-2023">

	<div class="np-article-thumb">
		<img width="900" height="600" src="https://reportero24hd.com/wp-content/uploads/2022/12/ddddd.jpeg" class="attachment-full size-full wp-post-image" alt="" decoding="async" srcset="https://reportero24hd.com/wp-content/uploads/2022/12/ddddd.jpeg 900w, https://reportero24hd.com/wp-content/uploads/2022/12/ddddd-300x200.jpeg 300w, https://reportero24hd.com/wp-content/uploads/2022/12/ddddd-800x533.jpeg 800w, https://reportero24hd.com/wp-content/uploads/2022/12/ddddd-768x512.jpeg 768w" sizes="(max-width: 900px) 100vw, 900px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">Se presentó el Operativo de Sol a Sol 2022/23</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-783"><a href="https://reportero24hd.com/category/actualidad/">Actualidad</a></span>
							<span class="category-button np-cat-728"><a href="https://reportero24hd.com/category/policiales/">POLICIALES</a></span>
							<span class="category-button np-cat-729"><a href="https://reportero24hd.com/category/politica/">POLÍTICA</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://reportero24hd.com/se-presento-el-operativo-de-sol-a-sol-2022-23/" rel="bookmark"><time class="entry-date published updated" datetime="2022-12-28T10:26:39-03:00">28/12/2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://reportero24hd.com/author/reportero24hd/">Reportero 24HD</a></span></span><span class="comments-link"><a href="https://reportero24hd.com/se-presento-el-operativo-de-sol-a-sol-2022-23/#respond">Deja un comentario<span class="screen-reader-text"> en Se presentó el Operativo de Sol a Sol 2022/23</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="font-family: arial, helvetica, sans-serif;">En el lanzamiento estuvo presente el Ministro de Transporte bonaerense, Jorge D&#8217;Onofrio. La cartera provincial recibió 50 alcoholímetros y 20 alómetros de parte de la Agencia Nacional de Seguridad Vial.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">El gobernador de la provincia de Buenos Aires, Axel Kicillof, encabezó este lunes el acto de presentación del “Operativo de Sol a Sol 2022/23” para el cuidado de quienes visiten los destinos turísticos bonaerenses durante la próxima temporada de verano. Fue en la ciudad de Mar del Plata, junto a los ministros de Seguridad, Sergio Berni; de Salud, Nicolás Kreplak; y de Transporte, Jorge D&#8217;Onofrio; el director ejecutivo de la Agencia Nacional de Seguridad Vial, Pablo Martínez Carignano; y el intendente de General Pueyrredon, Guillermo Montenegro.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">“Este es el resultado de un proceso de planificación que incluye el trabajo articulado entre distintos ministerios y todos los municipios con atractivos turísticos para alcanzar un Operativo de Sol a Sol que será récord en materia de personal, inversión, infraestructura y equipamiento”, señaló Kicillof y agregó: “Hemos contemplado todos los aspectos necesarios para garantizar el éxito de la temporada: nuestra sociedad se merece disfrutar de su periodo de descanso y esparcimiento”.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">En ese sentido, el Gobernador señaló que “para la provincia de Buenos Aires, el turismo no es solo descanso, sino también una importante actividad productiva que crea trabajo y es la puerta de ingreso de muchos jóvenes a la vida laboral”. “Vamos a recibir a millones de personas para que disfruten de nuestras instalaciones y hospitalidad y, al mismo tiempo, podremos apuntalar una de las principales actividades económicas de las y los bonaerenses”, añadió.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Esta edición del operativo prevé el despliegue de 22.308 efectivos policiales para tareas de prevención del delito, superando ampliamente a los 13.000 que se desempeñaron en la temporada 2019. Se sumarán también 400 motos, 386 móviles, 22 camiones, 20 torres de vigilancia, 11 cuatriciclos, 5 helicópteros y 5 scanners.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;"><img decoding="async" loading="lazy" class="alignright" src="https://attachment.outlook.live.net/owa/MSA%3Areportero24%40hotmail.com/service.svc/s/GetAttachmentThumbnail?id=AQMkADAwATY3ZmYAZS1hMGQ4LTMyNzMtMDACLTAwCgBGAAADJDtCrm6Otk%2BExJfE5idMIQcAtP9XVJ7GCUWCnIg0XLT6IgAAAgEMAAAAtP9XVJ7GCUWCnIg0XLT6IgAGiFxNqwAAAAESABAA%2Fq84TeG6g0qW7uTrDN5%2FxQ%3D%3D&amp;thumbnailType=2&amp;isc=1&amp;token=eyJhbGciOiJSUzI1NiIsImtpZCI6IkQ4OThGN0RDMjk2ODQ1MDk1RUUwREZGQ0MzODBBOTM5NjUwNDNFNjQiLCJ0eXAiOiJKV1QiLCJ4NXQiOiIySmozM0Nsb1JRbGU0Tl84dzRDcE9XVUVQbVEifQ.eyJvcmlnaW4iOiJodHRwczovL291dGxvb2subGl2ZS5jb20iLCJ1YyI6IjQyMWExYjhlMDBhNjQ1YTlhYTc3ZjNiOTdiNGQ3NDcwIiwidmVyIjoiRXhjaGFuZ2UuQ2FsbGJhY2suVjEiLCJhcHBjdHhzZW5kZXIiOiJPd2FEb3dubG9hZEA4NGRmOWU3Zi1lOWY2LTQwYWYtYjQzNS1hYWFhYWFhYWFhYWEiLCJpc3NyaW5nIjoiV1ciLCJhcHBjdHgiOiJ7XCJtc2V4Y2hwcm90XCI6XCJvd2FcIixcInB1aWRcIjpcIjE4Mjk1ODE0NTcyMDc5MjNcIixcInNjb3BlXCI6XCJPd2FEb3dubG9hZFwiLFwib2lkXCI6XCIwMDA2N2ZmZS1hMGQ4LTMyNzMtMDAwMC0wMDAwMDAwMDAwMDBcIixcInByaW1hcnlzaWRcIjpcIlMtMS0yODI3LTQyNTk4Mi0yNjk4NTIzMjUxXCJ9IiwibmJmIjoxNjcyMjMxOTc3LCJleHAiOjE2NzIyMzI1NzcsImlzcyI6IjAwMDAwMDAyLTAwMDAtMGZmMS1jZTAwLTAwMDAwMDAwMDAwMEA4NGRmOWU3Zi1lOWY2LTQwYWYtYjQzNS1hYWFhYWFhYWFhYWEiLCJhdWQiOiIwMDAwMDAwMi0wMDAwLTBmZjEtY2UwMC0wMDAwMDAwMDAwMDAvYXR0YWNobWVudC5vdXRsb29rLmxpdmUubmV0QDg0ZGY5ZTdmLWU5ZjYtNDBhZi1iNDM1LWFhYWFhYWFhYWFhYSIsImhhcHAiOiJvd2EifQ.uQLuZuD-FPzV8LkPuFG2F6HMgusLg9j2baRWB0Y8iyHjYmpFEEykE-8vZj94Aes-X2O4M1e1WE4xcxaBGKI7xirIb4DqvS0n0GCZZgI9BPGh96hfLNCbN9EdNxUOPPBDOjOPag6Io6Z4KUBfgWJEMbJ6TMSqTB766NsdGv0UtSndVOQPwmsOpsqKjqJsaUcYW--iWgRPFz5Oia3IjdN9myDmM25FBwx0XbnxfWM3Ut8HuVtxKdVPV-faRIv37dagT6SQ_c9HnGn7q1Md5YUbFXCu0Ee8FWmddAjSwidCRBlhpO1q2K0EnHsZN-WqJeInSPAEcykV325BApttOznEVA&amp;X-OWA-CANARY=iHMBNKFdBkG6UMFLxnEQG2CpjtvS6NoYWS5fkac170FZiKRk9AgkpJvKaQ0Wi7DfvDTOCTwUi5U.&amp;owa=outlook.live.com&amp;scriptVer=20221209009.13&amp;animation=true" alt="Vista previa de imagen" width="484" height="361" /></span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Al respecto, Berni sostuvo que “la Policía de la Provincia no va a quedar al margen de unas vacaciones que tienen que ser en paz, en el marco de una temporada que será récord producto del compromiso de la Provincia con todas las personas que eligen nuestros atractivos naturales y la calidez de nuestra gente para sus vacaciones”. “Este operativo confirma una vez más el enorme esfuerzo de un Gobierno que invierte en equipamiento y personal policial porque considera que la tranquilidad de las y los bonaerenses es una prioridad”, manifestó.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">En materia de intervención sanitaria, el Sistema de Atención al Turista dispondrá de puestos de atención prehospitalaria en las rutas 2, 3, 11, 33, 56, 63 y 74, al tiempo que se emplazarán tres unidades móviles en La</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Costa, Villa Gesell y Mar del Plata, y se fortalecerá la logística con helicópteros y 39 ambulancias, entre otros vehículos.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">“Hemos diseñado un dispositivo de salud histórico, en el que se sumarán más de 1.300 trabajadores y trabajadoras para reforzar la atención y la asistencia sanitaria”, sostuvo Kreplak y dijo: “Apuntamos a un verano histórico, que sea único, porque tenemos derecho a la salud, a la seguridad, a disfrutar y a tener una provincia de Buenos Aires que sea para todos y todas”.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Asimismo, se emplazarán 35 postas en 12 municipios con 173 promotores de la salud; se pondrá en marcha el tren sanitario; y se instalarán 5 Unidades de Refuerzo Sanitario y 2 de Pronta Atención. Al seguimiento de la situación epidemiológica, se le sumará la provisión de test rápidos y de vacunas para la aplicación de dosis de refuerzos contra el Covid. También se abordará la salud mental con acciones preventivas sobre consumos problemáticos y cuidados integrales.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Durante el acto, la Agencia Nacional de Seguridad Vial entregó a la Provincia 50 alcoholímetros y 20 alómetros para reforzar los controles de alcoholemia en rutas y caminos. En ese marco, el Ministerio de Transporte diagramó un esquema para concientizar a las y los conductores y promover un tránsito seguro a través de 24 dispositivos ubicados en corredores estratégicos. Además, participará en paradores fijos e itinerantes con actividades destinadas a la concientización y la información acerca de la Ley de Alcohol Cero, que estará vigente a partir del 1 de enero.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">“Desde el Ministerio de Transporte estaremos presentes con agentes de la Dirección de Seguridad Vial y de Fiscalización de Cargas y Transporte de Pasajeros”, explicó D´Onofrio y agregó. “Nos preparamos para una gran temporada y, fundamentalmente, para garantizar la mayor seguridad en el camino a todas y todos los ciudadanos que visiten la Costa y los centros turísticos de la Provincia”.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Para la prevención y lucha contra el fuego, el Ministerio de Seguridad a través de la Dirección de Defensa Civil trabajará con un comando unificado que dispone de 6.000 bomberos en las zonas turísticas, en tanto que son 13.000 en total los que podrían ser convocados en caso de que fuera necesario. Con bases operativas en Villa Gesell, La Costa, Miramar y las Sierras de Tornquist, se dispuso también el refuerzo logístico tanto en materia de comunicaciones como de combate de incendios.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">“Este es un momento importante luego de mucho tiempo de coordinación entre los municipios y la Provincia para garantizar la seguridad que necesitan nuestros vecinos y vecinas”, explicó Montenegro y valoró: “Agradecemos el esfuerzo del personal policial y el trabajo conjunto para generar empleo en nuestras ciudades y para que todos y todas puedan disfrutar de Mar del Plata y de las localidades de la costa”.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Por último, Kicillof resaltó que “la temporada no puede ser fruto del azar, hay que prepararla con todas las herramientas que tenemos disponibles: quienes elijan a nuestra Provincia sabrán que contarán con el Operativo de Sol a Sol más importante de la historia”. “Estamos llevando adelante un despliegue inédito para que la próxima sea una temporada que no se olvide nunca más”, concluyó.</span></p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 18pt;">157visitas</span></strong></span></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#3124e5;">Comenta con tu cuenta de Facebook</span>
		<div class="fb-comments" data-href="https://reportero24hd.com/se-presento-el-operativo-de-sol-a-sol-2022-23/" data-order-by="social" data-numposts="50" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><!-- Simple Share Buttons Adder (8.4.0) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap alignleft ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><ul class="ssbp-list"><li class='ssbp-li--facebook'><a data-site="facebook" class="ssba_facebook_share ssba_share_link ssbp-facebook ssbp-btn" href="https://www.facebook.com/sharer.php?t=Se presentó el Operativo de Sol a Sol 2022/23&u=https://reportero24hd.com/se-presento-el-operativo-de-sol-a-sol-2022-23/"  target=_blank  style="color:#4267B2; background-color: #4267B2; height: 48px; width: 48px; " ><span><svg xmlns="http://www.w3.org/2000/svg" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
  <g>
    <path d="m21.7 16.7h5v5h-5v11.6h-5v-11.6h-5v-5h5v-2.1c0-2 0.6-4.5 1.8-5.9 1.3-1.3 2.8-2 4.7-2h3.5v5h-3.5c-0.9 0-1.5 0.6-1.5 1.5v3.5z"></path>
  </g>
</svg>

</span><span class="color-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="28" viewBox="0 0 16 28">
  <path fill="#3B5998" d="M10.7,10.7 L15.7,10.7 L15.7,15.7 L10.7,15.7 L10.7,27.3 L5.7,27.3 L5.7,15.7 L0.7,15.7 L0.7,10.7 L5.7,10.7 L5.7,8.6 C5.7,6.6 6.3,4.1 7.5,2.7 C8.8,1.4 10.3,0.7 12.2,0.7 L15.7,0.7 L15.7,5.7 L12.2,5.7 C11.3,5.7 10.7,6.3 10.7,7.2 L10.7,10.7 Z"/>
</svg>
</span><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class='ssbp-li--twitter'><a data-site="twitter" class="ssba_twitter_share ssba_share_link ssbp-twitter ssbp-btn" href="https://twitter.com/intent/tweet?text=Se presentó el Operativo de Sol a Sol 2022/23&url=https://reportero24hd.com/se-presento-el-operativo-de-sol-a-sol-2022-23/&via="  target=_blank  style="color:#55acee; background-color: #55acee; height: 48px; width: 48px; " ><span><svg xmlns="http://www.w3.org/2000/svg" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
  <g>
    <path d="m31.5 11.7c1.3-0.8 2.2-2 2.7-3.4-1.4 0.7-2.7 1.2-4 1.4-1.1-1.2-2.6-1.9-4.4-1.9-1.7 0-3.2 0.6-4.4 1.8-1.2 1.2-1.8 2.7-1.8 4.4 0 0.5 0.1 0.9 0.2 1.3-5.1-0.1-9.4-2.3-12.7-6.4-0.6 1-0.9 2.1-0.9 3.1 0 2.2 1 3.9 2.8 5.2-1.1-0.1-2-0.4-2.8-0.8 0 1.5 0.5 2.8 1.4 4 0.9 1.1 2.1 1.8 3.5 2.1-0.5 0.1-1 0.2-1.6 0.2-0.5 0-0.9 0-1.1-0.1 0.4 1.2 1.1 2.3 2.1 3 1.1 0.8 2.3 1.2 3.6 1.3-2.2 1.7-4.7 2.6-7.6 2.6-0.7 0-1.2 0-1.5-0.1 2.8 1.9 6 2.8 9.5 2.8 3.5 0 6.7-0.9 9.4-2.7 2.8-1.8 4.8-4.1 6.1-6.7 1.3-2.6 1.9-5.3 1.9-8.1v-0.8c1.3-0.9 2.3-2 3.1-3.2-1.1 0.5-2.3 0.8-3.5 1z"></path>
  </g>
</svg>

</span><span class="color-icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="26" viewBox="0 0 30 26">
  <path fill="#55ACEE" d="M26.5,4.7 C27.8,3.9 28.7,2.7 29.2,1.3 C27.8,2 26.5,2.5 25.2,2.7 C24.1,1.5 22.6,0.8 20.8,0.8 C19.1,0.8 17.6,1.4 16.4,2.6 C15.2,3.8 14.6,5.3 14.6,7 C14.6,7.5 14.7,7.9 14.8,8.3 C9.7,8.2 5.4,6 2.1,1.9 C1.5,2.9 1.2,4 1.2,5 C1.2,7.2 2.2,8.9 4,10.2 C2.9,10.1 2,9.8 1.2,9.4 C1.2,10.9 1.7,12.2 2.6,13.4 C3.5,14.5 4.7,15.2 6.1,15.5 C5.6,15.6 5.1,15.7 4.5,15.7 C4,15.7 3.6,15.7 3.4,15.6 C3.8,16.8 4.5,17.9 5.5,18.6 C6.6,19.4 7.8,19.8 9.1,19.9 C6.9,21.6 4.4,22.5 1.5,22.5 C0.8,22.5 0.3,22.5 3.55271368e-15,22.4 C2.8,24.3 6,25.2 9.5,25.2 C13,25.2 16.2,24.3 18.9,22.5 C21.7,20.7 23.7,18.4 25,15.8 C26.3,13.2 26.9,10.5 26.9,7.7 L26.9,6.9 C28.2,6 29.2,4.9 30,3.7 C28.9,4.2 27.7,4.5 26.5,4.7 Z"/>
</svg>
</span><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class='ssbp-li--pinterest'><a data-site="pinterest" class="ssba_pinterest_share ssba_share_link ssbp-pinterest ssbp-btn" href="https://pinterest.com/pin/create/button/?description=Se presentó el Operativo de Sol a Sol 2022/23&media=&url=https://reportero24hd.com/se-presento-el-operativo-de-sol-a-sol-2022-23/"  target=_blank  style="color:#CB2027; background-color: #CB2027; height: 48px; width: 48px; " ><span><svg xmlns="http://www.w3.org/2000/svg" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
  <g>
    <path d="m37.3 20q0 4.7-2.3 8.6t-6.3 6.2-8.6 2.3q-2.4 0-4.8-0.7 1.3-2 1.7-3.6 0.2-0.8 1.2-4.7 0.5 0.8 1.7 1.5t2.5 0.6q2.7 0 4.8-1.5t3.3-4.2 1.2-6.1q0-2.5-1.4-4.7t-3.8-3.7-5.7-1.4q-2.4 0-4.4 0.7t-3.4 1.7-2.5 2.4-1.5 2.9-0.4 3q0 2.4 0.8 4.1t2.7 2.5q0.6 0.3 0.8-0.5 0.1-0.1 0.2-0.6t0.2-0.7q0.1-0.5-0.3-1-1.1-1.3-1.1-3.3 0-3.4 2.3-5.8t6.1-2.5q3.4 0 5.3 1.9t1.9 4.7q0 3.8-1.6 6.5t-3.9 2.6q-1.3 0-2.2-0.9t-0.5-2.4q0.2-0.8 0.6-2.1t0.7-2.3 0.2-1.6q0-1.2-0.6-1.9t-1.7-0.7q-1.4 0-2.3 1.2t-1 3.2q0 1.6 0.6 2.7l-2.2 9.4q-0.4 1.5-0.3 3.9-4.6-2-7.5-6.3t-2.8-9.4q0-4.7 2.3-8.6t6.2-6.2 8.6-2.3 8.6 2.3 6.3 6.2 2.3 8.6z"></path>
  </g>
</svg>

</span><span class="color-icon"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="36" viewBox="0 0 35 36">
  <path fill="#CB2027" d="M35.3,18 C35.3,21.1333333 34.5333333,24 33,26.6 C31.4666667,29.2 29.3666667,31.2666667 26.7,32.8 C24.0333333,34.3333333 21.1666667,35.1 18.1,35.1 C16.5,35.1 14.9,34.8666667 13.3,34.4 C14.1666667,33.0666667 14.7333333,31.8666667 15,30.8 C15.1333333,30.2666667 15.5333333,28.7 16.2,26.1 C16.5333333,26.6333333 17.1,27.1333333 17.9,27.6 C18.7,28.0666667 19.5333333,28.2666667 20.4,28.2 C22.2,28.2 23.8,27.7 25.2,26.7 C26.6,25.7 27.7,24.3 28.5,22.5 C29.3,20.7 29.7,18.6666667 29.7,16.4 C29.7,14.7333333 29.2333333,13.1666667 28.3,11.7 C27.3666667,10.2333333 26.1,9 24.5,8 C22.9,7 21,6.53333333 18.8,6.6 C17.2,6.6 15.7333333,6.83333333 14.4,7.3 C13.0666667,7.76666667 11.9333333,8.33333333 11,9 C10.0666667,9.66666667 9.23333333,10.4666667 8.5,11.4 C7.76666667,12.3333333 7.26666667,13.3 7,14.3 C6.73333333,15.3 6.6,16.3 6.6,17.3 C6.6,18.9 6.86666667,20.2666667 7.4,21.4 C7.93333333,22.5333333 8.83333333,23.3666667 10.1,23.9 C10.5,24.1 10.7666667,23.9333333 10.9,23.4 C10.9666667,23.3333333 11.0333333,23.1333333 11.1,22.8 C11.1666667,22.4666667 11.2333333,22.2333333 11.3,22.1 C11.3666667,21.7666667 11.2666667,21.4333333 11,21.1 C10.2666667,20.2333333 9.9,19.1333333 9.9,17.8 C9.9,15.5333333 10.6666667,13.6 12.2,12 C13.7333333,10.4 15.7666667,9.56666667 18.3,9.5 C20.5666667,9.5 22.3333333,10.1333333 23.6,11.4 C24.8666667,12.6666667 25.5,14.2333333 25.5,16.1 C25.5,18.6333333 24.9666667,20.8 23.9,22.6 C22.8333333,24.4 21.5333333,25.2666667 20,25.2 C19.1333333,25.2 18.4,24.9 17.8,24.3 C17.2,23.7 17.0333333,22.9 17.3,21.9 C17.4333333,21.3666667 17.6333333,20.6666667 17.9,19.8 C18.1666667,18.9333333 18.4,18.1666667 18.6,17.5 C18.8,16.8333333 18.8666667,16.3 18.8,15.9 C18.8,15.1 18.6,14.4666667 18.2,14 C17.8,13.5333333 17.2333333,13.3 16.5,13.3 C15.5666667,13.3 14.8,13.7 14.2,14.5 C13.6,15.3 13.2666667,16.3666667 13.2,17.7 C13.2,18.7666667 13.4,19.6666667 13.8,20.4 L11.6,29.8 C11.3333333,30.8 11.2333333,32.1 11.3,33.7 C8.23333333,32.3666667 5.73333333,30.2666667 3.8,27.4 C1.86666667,24.5333333 0.933333333,21.4 1,18 C1,14.8666667 1.76666667,12 3.3,9.4 C4.83333333,6.8 6.9,4.73333333 9.5,3.2 C12.1,1.66666667 14.9666667,0.9 18.1,0.9 C21.2333333,0.9 24.1,1.66666667 26.7,3.2 C29.3,4.73333333 31.4,6.8 33,9.4 C34.6,12 35.3666667,14.8666667 35.3,18 Z" transform="translate(-1)"/>
</svg>
</span><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class='ssbp-li--linkedin'><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="https://www.linkedin.com/shareArticle?title=Se presentó el Operativo de Sol a Sol 2022/23&url=https://reportero24hd.com/se-presento-el-operativo-de-sol-a-sol-2022-23/"  target=_blank  style="color:#0077b5; background-color: #0077b5; height: 48px; width: 48px; " ><span><svg xmlns="http://www.w3.org/2000/svg" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
  <g>
    <path d="m13.3 31.7h-5v-16.7h5v16.7z m18.4 0h-5v-8.9c0-2.4-0.9-3.5-2.5-3.5-1.3 0-2.1 0.6-2.5 1.9v10.5h-5s0-15 0-16.7h3.9l0.3 3.3h0.1c1-1.6 2.7-2.8 4.9-2.8 1.7 0 3.1 0.5 4.2 1.7 1 1.2 1.6 2.8 1.6 5.1v9.4z m-18.3-20.9c0 1.4-1.1 2.5-2.6 2.5s-2.5-1.1-2.5-2.5 1.1-2.5 2.5-2.5 2.6 1.2 2.6 2.5z"></path>
  </g>
</svg>

</span><span class="color-icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="50px" height="50px" viewBox="0 0 50 50" version="1.1">
<g id="surface97807">
<path style=" stroke:none;fill-rule:nonzero;fill:rgb(0%,46.666667%,70.980392%);fill-opacity:1;" d="M 8 3.007812 C 4.53125 3.007812 2.007812 5.089844 2.007812 7.949219 C 2.007812 10.820312 4.589844 12.988281 8 12.988281 C 11.46875 12.988281 13.988281 10.871094 13.988281 7.890625 C 13.832031 5.019531 11.359375 3.007812 8 3.007812 Z M 3 15 C 2.449219 15 2 15.449219 2 16 L 2 45 C 2 45.550781 2.449219 46 3 46 L 13 46 C 13.550781 46 14 45.550781 14 45 L 14 16 C 14 15.449219 13.550781 15 13 15 Z M 18 15 C 17.449219 15 17 15.449219 17 16 L 17 45 C 17 45.550781 17.449219 46 18 46 L 27 46 C 27.550781 46 28 45.550781 28 45 L 28 29.5 C 28 27.128906 29.820312 25.199219 32.140625 25.019531 C 32.261719 25 32.378906 25 32.5 25 C 32.621094 25 32.738281 25 32.859375 25.019531 C 35.179688 25.199219 37 27.128906 37 29.5 L 37 45 C 37 45.550781 37.449219 46 38 46 L 47 46 C 47.550781 46 48 45.550781 48 45 L 48 28 C 48 21.53125 44.527344 15 36.789062 15 C 33.269531 15 30.609375 16.359375 29 17.488281 L 29 16 C 29 15.449219 28.550781 15 28 15 Z M 18 15 "/>
</g>
</svg>
</span><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></ul></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://reportero24hd.com/se-presento-el-operativo-de-sol-a-sol-2022-23/" data-a2a-title="Se presentó el Operativo de Sol a Sol 2022/23"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Freportero24hd.com%2Fse-presento-el-operativo-de-sol-a-sol-2022-23%2F&amp;linkname=Se%20present%C3%B3%20el%20Operativo%20de%20Sol%20a%20Sol%202022%2F23" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Etiquetada como <a href="https://reportero24hd.com/tag/kicillof/" rel="tag">KICILLOF</a><a href="https://reportero24hd.com/tag/mar-del-plata/" rel="tag">mar del plata</a><a href="https://reportero24hd.com/tag/operativo-sol-2023/" rel="tag">OPERATIVO SOL 2023</a></span>	</footer><!-- .entry-footer -->
	
</article><!-- #post-14738 -->
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reportero24hd.com/la-organizacion-fe-y-esperanza-regalo-bolsas-navidenas/" rel="prev">La Organización Fe y Esperanza regaló bolsas navideñas</a></div><div class="nav-next"><a href="https://reportero24hd.com/para-salir-a-la-ruta-alcohol-cero-papeles-y-limites-de-velocidades/" rel="next">Para salir a la ruta: Alcohol cero, papeles y límites de velocidades</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta</h3><p class="must-log-in">Lo siento, debes estar <a href="https://reportero24hd.com/wp-login.php?redirect_to=https%3A%2F%2Freportero24hd.com%2Fse-presento-el-operativo-de-sol-a-sol-2022-23%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	
<aside id="secondary" class="widget-area" role="complementary">
	<section id="media_image-5" class="widget widget_media_image"><h4 class="widget-title">CAMPEONES TOTALES!!!</h4><a href="https://www.facebook.com/photo?fbid=562200829251101&#038;set=a.470617405076111" target="_blank" rel="noopener"><img width="156" height="300" src="https://reportero24hd.com/wp-content/uploads/2022/12/LEOO-156x300.jpeg" class="image wp-image-14724  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="CAMPEONES TOTALES!!!" srcset="https://reportero24hd.com/wp-content/uploads/2022/12/LEOO-156x300.jpeg 156w, https://reportero24hd.com/wp-content/uploads/2022/12/LEOO-312x600.jpeg 312w, https://reportero24hd.com/wp-content/uploads/2022/12/LEOO-scaled.jpeg 532w" sizes="(max-width: 156px) 100vw, 156px" /></a></section><section id="metaslider_widget-3" class="widget widget_metaslider_widget"><div id="metaslider-id-14354" style="max-width: 500px; margin: 0 auto;" class="ml-slider-3-28-2 metaslider metaslider-nivo metaslider-14354 ml-slider">
    <div id="metaslider_container_14354">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_14354' class='nivoSlider'><a href="https://www.facebook.com/photo?fbid=548006584003859&amp;set=a.470617405076111" target="_blank"><img src="https://reportero24hd.com/wp-content/uploads/2022/12/BARRA2-1-500x500.jpeg" height="500" width="500" title="BARRA2" alt="" class="slider-14354 slide-14580" /></a><a href="https://www.facebook.com/photo/?fbid=548391953965322&amp;set=pb.100063835650179.-2207520000" target="_blank"><img src="https://reportero24hd.com/wp-content/uploads/2022/12/vidal2-500x500.png" height="500" width="500" title="vidal2" alt="" class="slider-14354 slide-14355" /></a><a href="https://www.facebook.com/reportero24hd/videos/523911476422636" target="_blank"><img src="https://reportero24hd.com/wp-content/uploads/2022/11/BARRA3.jpeg" height="500" width="500" title="BARRA3" alt="" class="slider-14354 slide-14586" /></a><a href="https://www.facebook.com/photo/?fbid=538769258260925&amp;set=a.470617405076111" target="_blank"><img src="https://reportero24hd.com/wp-content/uploads/2022/11/BARRA4.jpg" height="500" width="500" title="BARRA4" alt="" class="slider-14354 slide-14590" /></a></div></div>
        
    </div>
</div></section><section id="media_image-3" class="widget widget_media_image"><a href="https://www.facebook.com/photo/?fbid=551323600338824&#038;set=pb.100063835650179.-2207520000." target="_blank" rel="noopener"><img width="239" height="300" src="https://reportero24hd.com/wp-content/uploads/2022/12/DES2-239x300.png" class="image wp-image-14708  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://reportero24hd.com/wp-content/uploads/2022/12/DES2-239x300.png 239w, https://reportero24hd.com/wp-content/uploads/2022/12/DES2-478x600.png 478w, https://reportero24hd.com/wp-content/uploads/2022/12/DES2-768x965.png 768w, https://reportero24hd.com/wp-content/uploads/2022/12/DES2.png 815w" sizes="(max-width: 239px) 100vw, 239px" /></a></section><section id="media_video-2" class="widget widget_media_video"><h4 class="widget-title">APLICACIÓN &#8220;MI SEGURIDAD&#8221;</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-14738-1" preload="auto" controls="controls"><source type="video/mp4" src="https://reportero24hd.com/wp-content/uploads/2022/11/Aplicacion-Mi-Seguridad.mp4?_=1" /><source type="video/mp4" src="https://reportero24hd.com/wp-content/uploads/2022/11/Aplicacion-Mi-Seguridad.mp4?_=1" /><a href="https://reportero24hd.com/wp-content/uploads/2022/11/Aplicacion-Mi-Seguridad.mp4">https://reportero24hd.com/wp-content/uploads/2022/11/Aplicacion-Mi-Seguridad.mp4</a></video></div></section><section id="media_image-4" class="widget widget_media_image"><a href="https://www.facebook.com/reportero24hd/videos/672463684611940" target="_blank" rel="noopener"><img width="300" height="269" src="https://reportero24hd.com/wp-content/uploads/2022/12/VV-300x269.png" class="image wp-image-14707  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://reportero24hd.com/wp-content/uploads/2022/12/VV-300x269.png 300w, https://reportero24hd.com/wp-content/uploads/2022/12/VV-670x600.png 670w, https://reportero24hd.com/wp-content/uploads/2022/12/VV.png 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.facebook.com/photo?fbid=532772195527298&#038;set=a.470617405076111" target="_blank" rel="noopener"><img width="300" height="300" src="https://reportero24hd.com/wp-content/uploads/2022/11/INF-300x300.jpg" class="image wp-image-14540  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://reportero24hd.com/wp-content/uploads/2022/11/INF-300x300.jpg 300w, https://reportero24hd.com/wp-content/uploads/2022/11/INF-600x600.jpg 600w, https://reportero24hd.com/wp-content/uploads/2022/11/INF-150x150.jpg 150w, https://reportero24hd.com/wp-content/uploads/2022/11/INF-768x768.jpg 768w, https://reportero24hd.com/wp-content/uploads/2022/11/INF.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></section></aside><!-- #secondary -->

</div><!-- .mt-single-content-wrapper -->


		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				Todos Los Derechos Reservados © 2022 Reportero24hd			</span>
			<span class="sep"> | </span>
			Tema: News Portal de <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-menu-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="https://reportero24hd.com/">ÚLTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="https://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8988"><a href="https://reportero24hd.com/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8982"><a href="https://reportero24hd.com/category/policiales/">POLICIALES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="https://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="https://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="https://reportero24hd.com/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="https://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

        <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/Español/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script>	
    
<!-- WP Audio player plugin v1.9.8 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.77);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'RjdmSEZheFE4RytRT1lUbmJHSVdlMU5DSmRYakh6ZzUyajloYW1xWTNaaEs3NHNnUGc5QklObkF1ZHJwd2pGZk9GUE5NYndHVEh4eTFNVWpIMjBaN3pQRlZSYXExczlJSWhDUjlZRDc1Ym1tVkNLN1NSb3ZGOWV6NFRHbzRHakh8NHNXUWNpa20zQjB1STBSTTBwUkFtRWc0OXQ3SFd1ZEQ3SmpSVVpERDR6WT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<link rel='stylesheet' id='dashicons-css' href='https://reportero24hd.com/wp-includes/css/dashicons.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://reportero24hd.com/wp-includes/js/thickbox/thickbox.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css' href='https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=1672312723' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}

					.ssbp-list li a svg, .ssbp-list li a.ssbp-douban span:not(.color-icon) svg, .ssbp-list li a svg path, .ssbp-list li a.ssbp-surfingbird span:not(.color-icon) svg polygon {line-height: 48px!important;; font-size: 18px;}
					.ssbp-list li a:hover svg, .ssbp-list li a:hover span:not(.color-icon) svg, .ssbp-list li a.ssbp-douban:hover span:not(.color-icon) svg path, .ssbp-list li a.ssbp-surfingbird:hover svg polygon {}
					.ssbp-list li {
					margin-left: 12px!important;
					}

					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px !important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px !important; width: 48px !important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a svg,
				 #ssba-bar-2 .ssbp-bar-list li a svg path, .ssbp-bar-list li a.ssbp-surfingbird span:not(.color-icon) svg polygon {line-height: 48px !important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover svg,
				 #ssba-bar-2 .ssbp-bar-list li a:hover svg path, .ssbp-bar-list li a.ssbp-surfingbird span:not(.color-icon) svg polygon {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
</style>
<link rel='stylesheet' id='metaslider-nivo-slider-css' href='https://reportero24hd.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.28.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://reportero24hd.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.28.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css' href='https://reportero24hd.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.28.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='mediaelement-css' href='https://reportero24hd.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://reportero24hd.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.2' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/reportero24hd.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1672312719' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=6.1' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=6.1' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=6.1' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/reportero24hd.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/reportero24hd.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.8.0' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/navigation.js?ver=1.3.2' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=1.3.2' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.2' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/sticky/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='news-portal-custom-script-js-extra'>
/* <![CDATA[ */
var mtObject = {"menu_sticky":"hide","inner_sticky":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=1.3.2' id='news-portal-custom-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/reportero24hd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.28.2' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_14354 = function($) {
            $('#metaslider_14354').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:5000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_14354');
        };
        var timer_metaslider_14354 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_14354, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_14354, 1) : metaslider_14354(window.jQuery);
        };
        timer_metaslider_14354();
</script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.17' id='mediaelement-vimeo-js'></script>

</body>
</html>