<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Martin Marinucci asumió la presidencia de Trenes Argentinos Insfraestructura - Reportero24hd</title>
	<meta name="description" content="Con el objetivo de desarrollar el Plan de Modernización del Transporte, Martín Marinucci ocupará el cargo de presidente de Trenes Argentinos Infraestructura, entidad que dirige las obras de infraestructura ferroviaria en todo el país, tanto para los trenes de carga como para los trenes de pasajeros, con el objetivo de brindar un transporte seguro y eficiente para las y los argentinos.Marinucci fue pronunciado para estar al frente de Trenes Argentinos Infraestructura y seguirá en funciones al frente de Trenes Argentinos Operaciones, cargo que ejerce desde enero del 2020 y donde se destacó por desempeñar en su gestión la optimización de las diferentes líneas ferroviarias metropolitanas y regionales, y la operatividad de nuevos tramos ferroviarios que permitieron mayor federalismo y conectividad.Entre otros ejes destacados de su gestión se desarrolló también la reactivación de ramales regionales en el interior del país, como ocurrió con el servicio del tren de pasajeros en Neuquén, en Chaco y en Pinamar. Además, se impulsó el regreso del servicio regional de Salta, el ramal de Entre Ríos y la extensión del tren de las Sierras para conectar Córdoba desde Cosquín hasta Valle Hermoso.Es importante destacar que Marinucci se g" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://reportero24hd.com/martin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Martin Marinucci asumió la presidencia de Trenes Argentinos Insfraestructura - Reportero24hd" />
	<meta property="og:description" content="Con el objetivo de desarrollar el Plan de Modernización del Transporte, Martín Marinucci ocupará el cargo de presidente de Trenes Argentinos Infraestructura, entidad que dirige las obras de infraestructura ferroviaria en todo el país, tanto para los trenes de carga como para los trenes de pasajeros, con el objetivo de brindar un transporte seguro y eficiente para las y los argentinos.Marinucci fue pronunciado para estar al frente de Trenes Argentinos Infraestructura y seguirá en funciones al frente de Trenes Argentinos Operaciones, cargo que ejerce desde enero del 2020 y donde se destacó por desempeñar en su gestión la optimización de las diferentes líneas ferroviarias metropolitanas y regionales, y la operatividad de nuevos tramos ferroviarios que permitieron mayor federalismo y conectividad.Entre otros ejes destacados de su gestión se desarrolló también la reactivación de ramales regionales en el interior del país, como ocurrió con el servicio del tren de pasajeros en Neuquén, en Chaco y en Pinamar. Además, se impulsó el regreso del servicio regional de Salta, el ramal de Entre Ríos y la extensión del tren de las Sierras para conectar Córdoba desde Cosquín hasta Valle Hermoso.Es importante destacar que Marinucci se g" />
	<meta property="og:url" content="https://reportero24hd.com/martin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura/" />
	<meta property="og:site_name" content="Reportero24hd" />
	<meta property="article:publisher" content="https://www.facebook.com/reportero24hd" />
	<meta property="article:published_time" content="2021-05-14T09:30:28+00:00" />
	<meta property="og:image" content="https://reportero24hd.com/wp-content/uploads/2021/05/21.05.12-Guerrera-Marinucci-Asuncion-ADIF-3-scaled.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Reportero 24HD">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Feed" href="https://reportero24hd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Feed de los comentarios" href="https://reportero24hd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Comentario Martin Marinucci asumió la presidencia de Trenes Argentinos Insfraestructura del feed" href="https://reportero24hd.com/martin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reportero24hd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://reportero24hd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://reportero24hd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://reportero24hd.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://reportero24hd.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.7.2' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59759aba31b8b90012c6ab9a' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://reportero24hd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://reportero24hd.com/wp-json/wp/v2/posts/13216" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reportero24hd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reportero24hd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://reportero24hd.com/?p=13216' />
<link rel="alternate" type="application/json+oembed" href="https://reportero24hd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freportero24hd.com%2Fmartin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reportero24hd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freportero24hd.com%2Fmartin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content=""/><meta name="follow.it-verification-code-RjdmSEZheFE4RytRT1lUbmJHSVdlMU5DSmRYakh6ZzUyajloYW1xWTNaaEs3NHNnUGc5QklObkF1ZHJwd2pGZk9GUE5NYndHVEh4eTFNVWpIMjBaN3pQRlZSYXExczlJSWhDUjlZRDc1Ym1tVkNLN1NSb3ZGOWV6NFRHbzRHakh8NHNXUWNpa20zQjB1STBSTTBwUkFtRWc0OXQ3SFd1ZEQ3SmpSVVpERDR6WT0=" content="sy9Zf45fBMMtvjtPjR2a"/><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="pingback" href="https://reportero24hd.com/xmlrpc.php"><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-103080001-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<link rel="icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017-150x141.png" sizes="32x32" />
<link rel="icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
<meta name="msapplication-TileImage" content="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
		<style type="text/css" id="wp-custom-css">
			body, p, h1, h2, h3, h4, h5, h6{font-family: 'Nunito', sans-serif;
}

span.category-button, .site-info{display:none;}

/* HEADER */
.np-logo-section-wrapper{padding:0;}

header#masthead .widget{margin:0; float:right;}

/* ARCHIVO */
p.wp-connect-comments{display:none;}

		</style>
		<!--News Portal CSS -->
<style type="text/css">
.category-button.np-cat-783 a{background:#eded00}.category-button.np-cat-783 a:hover{background:#bbbb00}.np-block-title .np-cat-783{color:#eded00}.category-button.np-cat-1094 a{background:#00a9e0}.category-button.np-cat-1094 a:hover{background:#0077ae}.np-block-title .np-cat-1094{color:#00a9e0}.category-button.np-cat-1095 a{background:#00a9e0}.category-button.np-cat-1095 a:hover{background:#0077ae}.np-block-title .np-cat-1095{color:#00a9e0}.category-button.np-cat-728 a{background:#180035}.category-button.np-cat-728 a:hover{background:#000003}.np-block-title .np-cat-728{color:#180035}.category-button.np-cat-729 a{background:#66004c}.category-button.np-cat-729 a:hover{background:#34001a}.np-block-title .np-cat-729{color:#66004c}.category-button.np-cat-1 a{background:#ef8700}.category-button.np-cat-1 a:hover{background:#bd5500}.np-block-title .np-cat-1{color:#ef8700}.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.edit-link .post-edit-link,.reply .comment-reply-link,.np-top-header-wrap,.np-header-menu-wrapper,#site-navigation ul.sub-menu,#site-navigation ul.children,.np-header-menu-wrapper::before,.np-header-menu-wrapper::after,.np-header-search-wrapper .search-form-main .search-submit,.news_portal_slider .lSAction > a:hover,.news_portal_default_tabbed ul.widget-tabs li,.np-full-width-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_portal_social_media .social-link a,.np-archive-more .np-button:hover,.error404 .page-title,#np-scrollup,.news_portal_featured_slider .slider-posts .lSAction > a:hover,div.wpforms-container-full .wpforms-form input[type='submit'],div.wpforms-container-full .wpforms-form button[type='submit'],div.wpforms-container-full .wpforms-form .wpforms-page-button,div.wpforms-container-full .wpforms-form input[type='submit']:hover,div.wpforms-container-full .wpforms-form button[type='submit']:hover,div.wpforms-container-full .wpforms-form .wpforms-page-button:hover{background:#cc0000}
.home .np-home-icon a,.np-home-icon a:hover,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,#site-navigation ul li.focus > a,.news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_portal_default_tabbed ul.widget-tabs li:hover{background:#9a0000}
.np-header-menu-block-wrap::before,.np-header-menu-block-wrap::after{border-right-color:#9a0000}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.np-slide-content-wrap .post-title a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.news_portal_featured_posts .np-single-post .np-post-content .np-post-title a:hover,.news_portal_fullwidth_posts .np-single-post .np-post-title a:hover,.news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-title a:hover,.np-block-title,.widget-title,.page-header .page-title,.np-related-title,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.np-post-title.small-size a:hover,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.news_portal_featured_slider .featured-posts .np-single-post .np-post-content .np-post-title a:hover{color:#cc0000}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,.np-archive-more .np-button:hover{border-color:#cc0000}
.comment-list .comment-body,.np-header-search-wrapper .search-form-main{border-top-color:#cc0000}
.np-header-search-wrapper .search-form-main:before{border-bottom-color:#cc0000}
@media (max-width:768px){#site-navigation,.main-small-navigation li.current-menu-item > .sub-toggle i{background:#cc0000 !important}}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style></head>

<body class="post-template-default single single-post postid-13216 single-format-standard wp-custom-logo unselectable group-blog right-sidebar fullwidth_layout">


<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://reportero24hd.com/" class="custom-logo-link" rel="home"><img width="200" height="141" src="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" class="custom-logo" alt="Reportero24hd" /></a>
							<p class="site-title"><a href="https://reportero24hd.com/" rel="home">Reportero24hd</a></p>
							<p class="site-description">Periodismo en tiempo real</p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_949a542604bfff4a935d25d7c8369aaf"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/949a542604bfff4a935d25d7c8369aaf"></script></div></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://reportero24hd.com/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
										<div class="mt-header-menu-wrap">
						<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="https://reportero24hd.com/">ULTIMAS NOTICIAS</a></li>
<li id="menu-item-8885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="https://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-8988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8988"><a href="https://reportero24hd.com/category/politica/">Política</a></li>
<li id="menu-item-8982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8982"><a href="https://reportero24hd.com/category/policiales/">Policiales</a></li>
<li id="menu-item-8124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="https://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="https://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li id="menu-item-5730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="https://reportero24hd.com/videos/">VIDEOS</a></li>
<li id="menu-item-9823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="https://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .mt-header-menu-wrap -->
											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://reportero24hd.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-13216" class="post-13216 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-politica tag-martin-marinucci tag-trenes-argentinos">

	<div class="np-article-thumb">
		<img width="1024" height="683" src="https://reportero24hd.com/wp-content/uploads/2021/05/21.05.12-Guerrera-Marinucci-Asuncion-ADIF-3-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://reportero24hd.com/wp-content/uploads/2021/05/21.05.12-Guerrera-Marinucci-Asuncion-ADIF-3-scaled.jpg 1024w, https://reportero24hd.com/wp-content/uploads/2021/05/21.05.12-Guerrera-Marinucci-Asuncion-ADIF-3-300x200.jpg 300w, https://reportero24hd.com/wp-content/uploads/2021/05/21.05.12-Guerrera-Marinucci-Asuncion-ADIF-3-800x533.jpg 800w, https://reportero24hd.com/wp-content/uploads/2021/05/21.05.12-Guerrera-Marinucci-Asuncion-ADIF-3-768x512.jpg 768w, https://reportero24hd.com/wp-content/uploads/2021/05/21.05.12-Guerrera-Marinucci-Asuncion-ADIF-3-1536x1024.jpg 1536w, https://reportero24hd.com/wp-content/uploads/2021/05/21.05.12-Guerrera-Marinucci-Asuncion-ADIF-3-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">Martin Marinucci asumió la presidencia de Trenes Argentinos Insfraestructura</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-783"><a href="https://reportero24hd.com/category/actualidad/">Actualidad</a></span>
							<span class="category-button np-cat-729"><a href="https://reportero24hd.com/category/politica/">Política</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://reportero24hd.com/martin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-14T06:30:28-03:00">14/05/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://reportero24hd.com/author/reportero24hd/">Reportero 24HD</a></span></span><span class="comments-link"><a href="https://reportero24hd.com/martin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura/#respond">Deja un comentario<span class="screen-reader-text"> en Martin Marinucci asumió la presidencia de Trenes Argentinos Insfraestructura</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="x_MsoNormal" style="text-align: center;"><strong><span style="font-family: arial, helvetica, sans-serif;">Con el objetivo de desarrollar el Plan de Modernización del Transporte, Martín Marinucci ocupará el cargo de presidente de Trenes Argentinos Infraestructura, entidad que dirige las obras de infraestructura ferroviaria en todo el país, tanto para los trenes de carga como para los trenes de pasajeros, con el objetivo de brindar un transporte seguro y eficiente para las y los argentinos.</span></strong></p>
<p class="x_MsoNormal"><span style="font-family: arial, helvetica, sans-serif;">Marinucci fue pronunciado para estar al frente de Trenes Argentinos Infraestructura y seguirá en funciones al frente de Trenes Argentinos Operaciones, cargo que ejerce desde enero del 2020 y donde se destacó por desempeñar en su gestión la optimización de las diferentes líneas ferroviarias metropolitanas y regionales, y la operatividad de nuevos tramos ferroviarios que permitieron mayor federalismo y conectividad.</span></p>
<p class="x_MsoNormal">
<p class="x_MsoNormal"><span style="font-family: arial, helvetica, sans-serif;">Entre otros ejes destacados de su gestión se desarrolló también la reactivación de ramales regionales en el interior del país, como ocurrió con el servicio del tren de pasajeros en Neuquén, en Chaco y en Pinamar. Además, se impulsó el regreso del servicio regional de Salta, el ramal de Entre Ríos y la extensión del tren de las Sierras para conectar Córdoba desde Cosquín hasta Valle Hermoso.</span></p>
<p class="x_MsoNormal"><span style="font-family: arial, helvetica, sans-serif;">Es importante destacar que Marinucci se graduó de licenciado en Administración de Empresas en la Universidad de Morón, localidad donde se desempeñó como concejal, y entre sus antecedentes laborales se encuentran, además, la dirección regional del Instituto de Obra Médico Asistencial (IOMA), la coordinación técnica de la Subsecretaría de Coordinación del Ministerio de Salud de la Nación y la dirección del Organismo de Control de la Energía Eléctrica (Oceba).</span></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#3124e5;">Comenta con tu cuenta de Facebook</span>
		<div class="fb-comments" data-href="https://reportero24hd.com/martin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura/" data-order-by="social" data-numposts="50" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://reportero24hd.com/martin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://reportero24hd.com/martin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura/&amp;text=Martin%20Marinucci%20asumi%C3%B3%20la%20presidencia%20de%20Trenes%20Argentinos%20Insfraestructura%20via%20%40Reportero24HD"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://reportero24hd.com/martin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></ul></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://reportero24hd.com/martin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura/" data-a2a-title="Martin Marinucci asumió la presidencia de Trenes Argentinos Insfraestructura"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Freportero24hd.com%2Fmartin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura%2F&amp;linkname=Martin%20Marinucci%20asumi%C3%B3%20la%20presidencia%20de%20Trenes%20Argentinos%20Insfraestructura" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Etiquetado <a href="https://reportero24hd.com/tag/martin-marinucci/" rel="tag">MARTIN MARINUCCI</a><a href="https://reportero24hd.com/tag/trenes-argentinos/" rel="tag">trenes argentinos</a></span>	</footer><!-- .entry-footer -->
	
</article><!-- #post-13216 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reportero24hd.com/en-san-justo-una-chica-le-prendio-fuego-a-su-novia/" rel="prev">En San Justo, una chica le prendió fuego a su novia</a></div><div class="nav-next"><a href="https://reportero24hd.com/gollan-y-calmels-participaron-del-cierre-de-otro-pabellon-del-cabred/" rel="next">Gollan y Calmels participaron del cierre de otro pabellón del Cabred</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/martin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://reportero24hd.com/wp-login.php?redirect_to=https%3A%2F%2Freportero24hd.com%2Fmartin-marinucci-asumio-la-presidencia-de-trenes-argentinos-insfraestructura%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" width=326,height=117 max-width="100%" src="https://www.html5player.evolucionstreaming.com/reproductores/?idr=NDc0"></iframe>
</div></section><section id="media_image-27" class="widget widget_media_image"><a href="https://www.facebook.com/reportero24hd/photos/a.291333550953230/3194306153989274/?type=3&#038;theater"><img width="300" height="146" src="https://reportero24hd.com/wp-content/uploads/2020/07/HOTT-300x146.jpg" class="image wp-image-12056  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://reportero24hd.com/wp-content/uploads/2020/07/HOTT-300x146.jpg 300w, https://reportero24hd.com/wp-content/uploads/2020/07/HOTT-800x389.jpg 800w, https://reportero24hd.com/wp-content/uploads/2020/07/HOTT-768x374.jpg 768w, https://reportero24hd.com/wp-content/uploads/2020/07/HOTT-scaled.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-26" class="widget widget_media_image"><a href="https://www.facebook.com/reportero24hd/photos/a.291333550953230/3112737448812812/?type=3&#038;theater" target="_blank" rel="noopener"><img width="300" height="150" src="https://reportero24hd.com/wp-content/uploads/2020/06/widget-300x150.jpg" class="image wp-image-11846  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://reportero24hd.com/wp-content/uploads/2020/06/widget-300x150.jpg 300w, https://reportero24hd.com/wp-content/uploads/2020/06/widget-800x399.jpg 800w, https://reportero24hd.com/wp-content/uploads/2020/06/widget-768x383.jpg 768w, https://reportero24hd.com/wp-content/uploads/2020/06/widget-scaled.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-17" class="widget widget_media_image"><figure style="width: 730px" class="wp-caption alignnone"><a href="http://reportero24hd.com/el-celular-al-volante-mata-tambien-en-cuarentena/" target="_blank" rel="noopener"><img width="730" height="443" src="https://reportero24hd.com/wp-content/uploads/2016/11/choqueunlam.jpg" class="image wp-image-4707  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://reportero24hd.com/wp-content/uploads/2016/11/choqueunlam.jpg 730w, https://reportero24hd.com/wp-content/uploads/2016/11/choqueunlam-300x182.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" /></a><figcaption class="wp-caption-text">EL CELULAR AL VOLANTE MATA TAMBIÉN EN CUARENTENA</figcaption></figure></section><section id="media_image-19" class="widget widget_media_image"><img width="300" height="95" src="https://reportero24hd.com/wp-content/uploads/2020/05/CONTACTO-300x95.jpg" class="image wp-image-11439  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://reportero24hd.com/wp-content/uploads/2020/05/CONTACTO-300x95.jpg 300w, https://reportero24hd.com/wp-content/uploads/2020/05/CONTACTO-800x253.jpg 800w, https://reportero24hd.com/wp-content/uploads/2020/05/CONTACTO-768x243.jpg 768w, https://reportero24hd.com/wp-content/uploads/2020/05/CONTACTO-1536x486.jpg 1536w, https://reportero24hd.com/wp-content/uploads/2020/05/CONTACTO-2048x648.jpg 2048w, https://reportero24hd.com/wp-content/uploads/2020/05/CONTACTO-scaled.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="media_image-20" class="widget widget_media_image"><a href="https://www.facebook.com/reportero24hd/photos/a.291333550953230/2977148562371702/?type=3&#038;theater" target="_blank" rel="noopener"><img width="300" height="257" src="https://reportero24hd.com/wp-content/uploads/2020/05/corte2-300x257.jpg" class="image wp-image-11480  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://reportero24hd.com/wp-content/uploads/2020/05/corte2-300x257.jpg 300w, https://reportero24hd.com/wp-content/uploads/2020/05/corte2-699x600.jpg 699w, https://reportero24hd.com/wp-content/uploads/2020/05/corte2-768x659.jpg 768w, https://reportero24hd.com/wp-content/uploads/2020/05/corte2.jpg 922w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-18" class="widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="http://reportero24hd.com/naciones-unidas-advierte-sobre-la-pandemia-del-hambre/" target="_blank" rel="noopener"><img width="300" height="199" src="https://reportero24hd.com/wp-content/uploads/2020/04/hambre-300x199.jpg" class="image wp-image-11331  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://reportero24hd.com/wp-content/uploads/2020/04/hambre-300x199.jpg 300w, https://reportero24hd.com/wp-content/uploads/2020/04/hambre-800x532.jpg 800w, https://reportero24hd.com/wp-content/uploads/2020/04/hambre-768x510.jpg 768w, https://reportero24hd.com/wp-content/uploads/2020/04/hambre-scaled.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">LA PANDEMIA DEL HAMBRE</figcaption></figure></section><section id="media_image-16" class="widget widget_media_image"><h4 class="widget-title">INGRESÁ A NUESTRO FACEBOOK</h4><a href="https://www.facebook.com/reportero24hd/" target="_blank" rel="noopener"><img width="300" height="209" src="https://reportero24hd.com/wp-content/uploads/2019/11/LOG-300x209.jpg" class="image wp-image-10519  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://reportero24hd.com/wp-content/uploads/2019/11/LOG-300x209.jpg 300w, https://reportero24hd.com/wp-content/uploads/2019/11/LOG-768x536.jpg 768w, https://reportero24hd.com/wp-content/uploads/2019/11/LOG-800x558.jpg 800w, https://reportero24hd.com/wp-content/uploads/2019/11/LOG.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
							</span>
			<span class="sep"> | </span>
			Tema: News Portal por <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-menu-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="https://reportero24hd.com/">ULTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="https://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8988"><a href="https://reportero24hd.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8982"><a href="https://reportero24hd.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="https://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="https://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="https://reportero24hd.com/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="https://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/Español/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'RjdmSEZheFE4RytRT1lUbmJHSVdlMU5DSmRYakh6ZzUyajloYW1xWTNaaEs3NHNnUGc5QklObkF1ZHJwd2pGZk9GUE5NYndHVEh4eTFNVWpIMjBaN3pQRlZSYXExczlJSWhDUjlZRDc1Ym1tVkNLN1NSb3ZGOWV6NFRHbzRHakh8NHNXUWNpa20zQjB1STBSTTBwUkFtRWc0OXQ3SFd1ZEQ3SmpSVVpERDR6WT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://reportero24hd.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<link rel='stylesheet' id='dashicons-css'  href='https://reportero24hd.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://reportero24hd.com/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.7.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}

					.ssbp-list li a::before {line-height: 48px!important;; font-size: 18px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}

					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://reportero24hd.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://reportero24hd.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://reportero24hd.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://reportero24hd.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://reportero24hd.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://reportero24hd.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://reportero24hd.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-12 12:43:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://reportero24hd.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "bcc5b2e81e" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://reportero24hd.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.7.2' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.7.2' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.7.2' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.7.2' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/reportero24hd.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/reportero24hd.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/reportero24hd.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.7.2' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/navigation.js?ver=1.2.6' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=1.2.6' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=1.2.6' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/reportero24hd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

</body>
</html>