<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El 51,2% de las mujeres no recibe la cuota alimentaria - Reportero24hd</title>
	<meta name="description" content="Un informe realizado por el Ministerio de las Mujeres, Políticas de Género y Diversidad Sexual, a cargo de Estela Díaz, indica que el 51,2% de las mujeres no perciben ningún tipo de aporte por parte del progenitor de sus hijas e hijos.Del 41,2% que sí recibe dinero, un 15,3% lo hace de manera irregular. Es decir, más de la mitad de las encuestadas (66,5%) no recibe obligación alimentaria o solo lo recibe eventualmente. Solo el 10% considera que es suficiente para cubrir todos los gastos y necesidades de niñas, niños y adolescentes. El relevamiento se realizó entre junio y agosto de 2021 y consistió en 6.442 encuestas autoadministradas y espontáneas y 52 entrevistas en profundidad.La ministra de las Mujeres, Políticas de Género y Diversidad Sexual Estela Díaz, presentó el primer informe de “Incumplimiento de la obligación alimentaria en la Provincia de Buenos Aires: un problema estructural que profundiza las desigualdades de género” realizada en la Casa de la Provincia de Buenos Aires junto a la subsecretaría de Políticas de Género y Diversidad Sexual Lucía Portos. Allí, se presentó una batería de propuestas para promover el cumplimiento de las obligaciones parentales por parte de los varones, en el marco de un enfoque de derechos y en pos de la eliminación de las violencias contra mujeres, niñas, niños y adolescentes. “La transformación individual es posible a partir de proyectos y experiencias colectivas. Por más desalentador que sea el resultado de esta investigación, nunca es triste la verdad, pero creemos que tiene remedio. Ese remedio es con Estado presente, es con políticas, gestión pública y con mucha articulación y fortalecimiento de nuestras organizaciones, políticas, sociales, comunitarias. Es el lugar desde donde vamos a construir cada vez más igualdad que es a lo que aspiramos” señaló Estela Díaz." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://reportero24hd.com/el-512-de-las-mujeres-no-recibe-la-cuota-alimentaria/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El 51,2% de las mujeres no recibe la cuota alimentaria - Reportero24hd" />
	<meta property="og:description" content="Un informe realizado por el Ministerio de las Mujeres, Políticas de Género y Diversidad Sexual, a cargo de Estela Díaz, indica que el 51,2% de las mujeres no perciben ningún tipo de aporte por parte del progenitor de sus hijas e hijos.Del 41,2% que sí recibe dinero, un 15,3% lo hace de manera irregular. Es decir, más de la mitad de las encuestadas (66,5%) no recibe obligación alimentaria o solo lo recibe eventualmente. Solo el 10% considera que es suficiente para cubrir todos los gastos y necesidades de niñas, niños y adolescentes. El relevamiento se realizó entre junio y agosto de 2021 y consistió en 6.442 encuestas autoadministradas y espontáneas y 52 entrevistas en profundidad.La ministra de las Mujeres, Políticas de Género y Diversidad Sexual Estela Díaz, presentó el primer informe de “Incumplimiento de la obligación alimentaria en la Provincia de Buenos Aires: un problema estructural que profundiza las desigualdades de género” realizada en la Casa de la Provincia de Buenos Aires junto a la subsecretaría de Políticas de Género y Diversidad Sexual Lucía Portos. Allí, se presentó una batería de propuestas para promover el cumplimiento de las obligaciones parentales por parte de los varones, en el marco de un enfoque de derechos y en pos de la eliminación de las violencias contra mujeres, niñas, niños y adolescentes. “La transformación individual es posible a partir de proyectos y experiencias colectivas. Por más desalentador que sea el resultado de esta investigación, nunca es triste la verdad, pero creemos que tiene remedio. Ese remedio es con Estado presente, es con políticas, gestión pública y con mucha articulación y fortalecimiento de nuestras organizaciones, políticas, sociales, comunitarias. Es el lugar desde donde vamos a construir cada vez más igualdad que es a lo que aspiramos” señaló Estela Díaz." />
	<meta property="og:url" content="https://reportero24hd.com/el-512-de-las-mujeres-no-recibe-la-cuota-alimentaria/" />
	<meta property="og:site_name" content="Reportero24hd" />
	<meta property="article:publisher" content="https://www.facebook.com/reportero24hd" />
	<meta property="article:published_time" content="2022-07-01T12:42:09+00:00" />
	<meta property="og:image" content="https://reportero24hd.com/wp-content/uploads/2022/07/POST.WORDPRESS-1-scaled.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Reportero 24HD">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="9 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Feed" href="https://reportero24hd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Feed de los comentarios" href="https://reportero24hd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Comentario El 51,2% de las mujeres no recibe la cuota alimentaria del feed" href="https://reportero24hd.com/el-512-de-las-mujeres-no-recibe-la-cuota-alimentaria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reportero24hd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://reportero24hd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://reportero24hd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://reportero24hd.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://reportero24hd.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.8.4' id='scap.soundmanager2-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://reportero24hd.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59759aba31b8b90012c6ab9a' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://reportero24hd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://reportero24hd.com/wp-json/wp/v2/posts/14110" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reportero24hd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reportero24hd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://reportero24hd.com/?p=14110' />
<link rel="alternate" type="application/json+oembed" href="https://reportero24hd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freportero24hd.com%2Fel-512-de-las-mujeres-no-recibe-la-cuota-alimentaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reportero24hd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freportero24hd.com%2Fel-512-de-las-mujeres-no-recibe-la-cuota-alimentaria%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta name="follow.it-verification-code-RjdmSEZheFE4RytRT1lUbmJHSVdlMU5DSmRYakh6ZzUyajloYW1xWTNaaEs3NHNnUGc5QklObkF1ZHJwd2pGZk9GUE5NYndHVEh4eTFNVWpIMjBaN3pQRlZSYXExczlJSWhDUjlZRDc1Ym1tVkNLN1NSb3ZGOWV6NFRHbzRHakh8NHNXUWNpa20zQjB1STBSTTBwUkFtRWc0OXQ3SFd1ZEQ3SmpSVVpERDR6WT0=" content="sy9Zf45fBMMtvjtPjR2a"/><link rel="pingback" href="https://reportero24hd.com/xmlrpc.php"><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-103080001-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<link rel="icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017-150x141.png" sizes="32x32" />
<link rel="icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
<meta name="msapplication-TileImage" content="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
		<style type="text/css" id="wp-custom-css">
			body, p, h1, h2, h3, h4, h5, h6{font-family: 'Nunito', sans-serif;
}

span.category-button, .site-info{display:none;}

/* HEADER */
.np-logo-section-wrapper{padding:0;}

header#masthead .widget{margin:0; float:right;}

/* ARCHIVO */
p.wp-connect-comments{display:none;}

		</style>
		<!--News Portal CSS -->
<style type="text/css">
.category-button.np-cat-783 a{background:#eded00}.category-button.np-cat-783 a:hover{background:#bbbb00}.np-block-title .np-cat-783{color:#eded00}.category-button.np-cat-1094 a{background:#00a9e0}.category-button.np-cat-1094 a:hover{background:#0077ae}.np-block-title .np-cat-1094{color:#00a9e0}.category-button.np-cat-1095 a{background:#00a9e0}.category-button.np-cat-1095 a:hover{background:#0077ae}.np-block-title .np-cat-1095{color:#00a9e0}.category-button.np-cat-728 a{background:#180035}.category-button.np-cat-728 a:hover{background:#000003}.np-block-title .np-cat-728{color:#180035}.category-button.np-cat-729 a{background:#66004c}.category-button.np-cat-729 a:hover{background:#34001a}.np-block-title .np-cat-729{color:#66004c}.category-button.np-cat-1 a{background:#ef8700}.category-button.np-cat-1 a:hover{background:#bd5500}.np-block-title .np-cat-1{color:#ef8700}.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.edit-link .post-edit-link,.reply .comment-reply-link,.np-top-header-wrap,.np-header-menu-wrapper,#site-navigation ul.sub-menu,#site-navigation ul.children,.np-header-menu-wrapper::before,.np-header-menu-wrapper::after,.np-header-search-wrapper .search-form-main .search-submit,.news_portal_slider .lSAction > a:hover,.news_portal_default_tabbed ul.widget-tabs li,.np-full-width-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_portal_social_media .social-link a,.np-archive-more .np-button:hover,.error404 .page-title,#np-scrollup,.news_portal_featured_slider .slider-posts .lSAction > a:hover,div.wpforms-container-full .wpforms-form input[type='submit'],div.wpforms-container-full .wpforms-form button[type='submit'],div.wpforms-container-full .wpforms-form .wpforms-page-button,div.wpforms-container-full .wpforms-form input[type='submit']:hover,div.wpforms-container-full .wpforms-form button[type='submit']:hover,div.wpforms-container-full .wpforms-form .wpforms-page-button:hover{background:#cc0000}
.home .np-home-icon a,.np-home-icon a:hover,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,#site-navigation ul li.focus > a,.news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_portal_default_tabbed ul.widget-tabs li:hover{background:#9a0000}
.np-header-menu-block-wrap::before,.np-header-menu-block-wrap::after{border-right-color:#9a0000}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.np-slide-content-wrap .post-title a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.news_portal_featured_posts .np-single-post .np-post-content .np-post-title a:hover,.news_portal_fullwidth_posts .np-single-post .np-post-title a:hover,.news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-title a:hover,.np-block-title,.widget-title,.page-header .page-title,.np-related-title,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.np-post-title.small-size a:hover,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.news_portal_featured_slider .featured-posts .np-single-post .np-post-content .np-post-title a:hover{color:#cc0000}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,.np-archive-more .np-button:hover{border-color:#cc0000}
.comment-list .comment-body,.np-header-search-wrapper .search-form-main{border-top-color:#cc0000}
.np-header-search-wrapper .search-form-main:before{border-bottom-color:#cc0000}
@media (max-width:768px){#site-navigation,.main-small-navigation li.current-menu-item > .sub-toggle i{background:#cc0000 !important}}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style></head>

<body class="post-template-default single single-post postid-14110 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">


<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://reportero24hd.com/" class="custom-logo-link" rel="home"><img width="200" height="141" src="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" class="custom-logo" alt="Reportero24hd" /></a>
							<p class="site-title"><a href="https://reportero24hd.com/" rel="home">Reportero24hd</a></p>
							<p class="site-description">Periodismo en tiempo real</p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_949a542604bfff4a935d25d7c8369aaf"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/949a542604bfff4a935d25d7c8369aaf"></script></div></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://reportero24hd.com/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
										<div class="mt-header-menu-wrap">
						<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="https://reportero24hd.com/">ULTIMAS NOTICIAS</a></li>
<li id="menu-item-8885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="https://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-8988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8988"><a href="https://reportero24hd.com/category/politica/">Política</a></li>
<li id="menu-item-8982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8982"><a href="https://reportero24hd.com/category/policiales/">Policiales</a></li>
<li id="menu-item-8124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="https://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="https://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li id="menu-item-5730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="https://reportero24hd.com/videos/">VIDEOS</a></li>
<li id="menu-item-9823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="https://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .mt-header-menu-wrap -->
											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://reportero24hd.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-14110" class="post-14110 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-policiales category-politica tag-cuota-alimentaria tag-ministerio-de-las-mujeres tag-mujeres-separadas tag-provincia-de-buenos-aires">

	<div class="np-article-thumb">
		<img width="1024" height="768" src="https://reportero24hd.com/wp-content/uploads/2022/07/POST.WORDPRESS-1-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://reportero24hd.com/wp-content/uploads/2022/07/POST.WORDPRESS-1-scaled.jpg 1024w, https://reportero24hd.com/wp-content/uploads/2022/07/POST.WORDPRESS-1-300x225.jpg 300w, https://reportero24hd.com/wp-content/uploads/2022/07/POST.WORDPRESS-1-800x600.jpg 800w, https://reportero24hd.com/wp-content/uploads/2022/07/POST.WORDPRESS-1-768x576.jpg 768w, https://reportero24hd.com/wp-content/uploads/2022/07/POST.WORDPRESS-1-136x102.jpg 136w" sizes="(max-width: 1024px) 100vw, 1024px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">El 51,2% de las mujeres no recibe la cuota alimentaria</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-783"><a href="https://reportero24hd.com/category/actualidad/">Actualidad</a></span>
							<span class="category-button np-cat-728"><a href="https://reportero24hd.com/category/policiales/">Policiales</a></span>
							<span class="category-button np-cat-729"><a href="https://reportero24hd.com/category/politica/">Política</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://reportero24hd.com/el-512-de-las-mujeres-no-recibe-la-cuota-alimentaria/" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-01T09:42:09-03:00">01/07/2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://reportero24hd.com/author/reportero24hd/">Reportero 24HD</a></span></span><span class="comments-link"><a href="https://reportero24hd.com/el-512-de-las-mujeres-no-recibe-la-cuota-alimentaria/#respond">Deja un comentario<span class="screen-reader-text"> en El 51,2% de las mujeres no recibe la cuota alimentaria</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="font-family: arial, helvetica, sans-serif;">Un informe realizado por el Ministerio de las Mujeres, Políticas de Género y Diversidad Sexual, a cargo de Estela Díaz, indica que el 51,2% de las mujeres no perciben ningún tipo de aporte por parte del progenitor de sus hijas e hijos.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;"><em>Del 41,2% que sí recibe dinero, un 15,3% lo hace de manera irregular. Es decir, más de la mitad de las encuestadas (66,5%) no recibe obligación alimentaria o solo lo recibe eventualmente. Solo el 10% considera que es suficiente para cubrir todos los gastos y necesidades de niñas, niños y adolescentes. El relevamiento se realizó entre junio y agosto de 2021 y consistió en 6.442 encuestas autoadministradas y espontáneas y 52 entrevistas en profundidad.</em></span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">La ministra de las Mujeres, Políticas de Género y Diversidad Sexual Estela Díaz, presentó el primer informe de “Incumplimiento de la obligación alimentaria en la Provincia de Buenos Aires: un problema estructural que profundiza las desigualdades de género” realizada en la Casa de la Provincia de Buenos Aires junto a la subsecretaría de Políticas de Género y Diversidad Sexual Lucía Portos. Allí, se presentó una batería de propuestas para promover el cumplimiento de las obligaciones parentales por parte de los varones, en el marco de un enfoque de derechos y en pos de la eliminación de las violencias contra mujeres, niñas, niños y adolescentes. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">“La transformación individual es posible a partir de proyectos y experiencias colectivas. Por más desalentador que sea el resultado de esta investigación, nunca es triste la verdad, pero creemos que tiene remedio. Ese remedio es con Estado presente, es con políticas, gestión pública y con mucha articulación y fortalecimiento de nuestras organizaciones, políticas, sociales, comunitarias. Es el lugar desde donde vamos a construir cada vez más igualdad que es a lo que aspiramos” señaló Estela Díaz.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">El informe resulta de un proceso de investigación cuyo objetivo es construir una hoja de ruta para la acción, visibilizar y proponer soluciones a la violencia económica y documentar los obstáculos existentes en el sistema actual. La finalidad es plantear propuestas a los diferentes poderes y niveles de gobierno para realizar cambios que acerquen a las mujeres, niñas, niños y adolescentes el acceso al derecho a la obligación alimentaria.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Los resultados indican que el 51,2% de las mujeres encuestadas no perciben ningún tipo de aporte por parte del progenitor de sus hijas y/o hijos. Del 41,2% que sí recibe dinero en concepto de obligación alimentaria, un 24,9% lo percibe con regularidad, y un 15,3% de manera irregular. Es decir, más de la mitad de las encuestadas (66,5%) no recibe obligación alimentaria, o sólo la percibe eventualmente. En una notable menor proporción (7,9%), las mujeres señalan que el progenitor cumple con sus obligaciones alimentarias a través de la cobertura de gastos y necesidades de manera directa.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Por otra parte, la gran mayoría de las encuestadas indicó que en los casos en que el progenitor cumple con sus obligaciones alimentarias a través de dinero, el monto resulta escaso o alcanza a cubrir solo algún gasto o necesidad particular. El dato más significativo, sin dudas, es que solo el 10% considera que el monto es suficiente para cubrir todos los gastos y necesidades de niñas, niños y adolescentes.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Frente a la insuficiencia del monto percibido, o ante el incumplimiento de las obligaciones alimentarias, las mujeres encuestadas describieron múltiples estrategias para garantizar las necesidades de sus hijas e hijos. Las mujeres trabajadoras y de sectores populares deben incrementar los niveles de dependencia de otras redes, tanto económicas como de cuidado, incrementar la cantidad de horas de trabajo o endeudarse. Así, el incumplimiento de la obligación alimentaria hace pasar a las mujeres de la condición de acreedoras (ya que a ellas se les debe la distribución en igualdad de la manutención y el cuidado de hijas e hijos) a la condición de deudoras, afectando la posibilidad de ejercer una vida autónoma.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Las iniciativas para transformar esta situación de desigualdad estructural, planteó Estela Díaz, se enmarcan en políticas que aborden la distribución más justa de los cuidados, las desigualdades en el acceso a la vivienda, al trabajo “El desendeudamiento se liga al tema de adquirir deudas informales y formales. Estamos desarrollando en la provincia de Buenos Aires una iniciativa de desendeudamiento que pone el eje en estos sectores: hogares monomarentales, sostén de hogar con personas a cargo, para ir a ese núcleo a quienes afecta especialmente la situación de falta de compromiso coparental de responsabilidad en relación a los cuidados” señaló. “El gran deudor, una vez más, es el Poder Judicial. La falta de acceso a la justicia con perspectiva feminista” detalló la Ministra, y desarrolló <a href="https://bit.ly/3QVRlNQ" target="_blank" rel="noopener noreferrer">10 propuestas centrales</a> de acción de las 34 iniciativas desarrolladas en el informe: </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">1) Promover en diálogo con el Poder Judicial bonaerense dicte resoluciones que favorezcan la unificación de los criterios y la celeridad en las respuestas a las demandas de incumplimiento de la obligación alimentaria. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">2) Promover el establecimiento de presunciones que funcionen como pisos mínimos respecto al costo de la crianza y el cuidado mediante una Ley nacional. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">3) Establecer la obligatoriedad para el Poder Judicial de dictaminar alimentos provisorios, y a la mayor brevedad posible, </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">4) Establecer una forma automática de ajuste de los montos de la obligación alimentaria, teniendo en cuenta el rango etario de las niñas, niños y adolescentes beneficiados.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">5) Facilitar la notificación judicial mediante medios electrónicos que no impliquen mayores demoras.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">6) Fomentar el intercambio de información entre las áreas de Políticas de Género y los juzgados intervinientes. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">7) Promoción de buenas prácticas para profesionales del derecho en articulación con el Colegio de Abogados de la Provincia de Buenos Aires (COLPROBA).  </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">8) Potenciar el alcance del Registro Provincial de Deudores Alimentarios Morosos y el cruce de información con diversos organismos. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">9) Formación y asesoramiento especializado en derecho de familia, en áreas de Políticas de Género en el marco de las múltiples capacitaciones y políticas de fortalecimiento del Ministerio a los municipios. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">10) Tareas de difusión y sensibilización. Incorporar la temática en la formación de Ley Micaela y diseñar campañas dirigidas a difundir el derecho de mujeres, niñas y niños y a concientizar a los padres respecto de sus responsabilidades.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">El incumplimiento de las obligaciones alimentarias vulnera el derecho de las infancias y juventudes a ser cuidadas, en todos los aspectos de su vida y desarrollo, por sus progenitores. La falta de aporte económico al sustento vital de las y los hijos tiene un impacto sobre la situación de pobreza, la falta de autonomía y la sobrecarga de tareas de cuidado en las mujeres, a las que suelen hacer frente los hogares monomarentales. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">La subsecretaría de Políticas de Género y Diversidad Sexual Lucía Portos dijo: “Hablar del incumplimiento de la cuota alimentaria es hablar de violencia económica pero también es hablar de dos fenómenos sociales muy importantes que son la feminización y la infantilización de la pobreza, y de la concentración de la riqueza en manos de varones. Sabemos que la lucha contra las desigualdades estructurales es una lucha por la redistribución de la riqueza”.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">El informe es el primer paso para abordar una problemática que es síntoma de una situación a nivel estructural. El propósito es acercar una herramienta de diagnóstico cualitativo desde las voces de las protagonistas y se propone como un insumo, desde un enfoque propositivo, para ayudar a remediar el actual escenario de injusticia social y reproductiva.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">La directora provincial de Formación, Investigación y Políticas Culturales para la Igualdad Claudia Villamayor reflexionó sobre la importancia de la investigación a la hora de generar políticas públicas: “Pensamos la investigación como una estrategia que tiene que ver con el diseño de la política de Estado, por eso es fundamental conocer el terreno y tener una perspectiva situada, lo que nos permite saber por dónde viene la acción política para lograr normativa. La investigación es una herramienta política”.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">La presentación de los datos y resultados de la investigación estuvo a cargo de la coordinadora del informe Sabrina Cartabia, la directora de Investigaciones Sol Calandria y la directora de Programas Especiales para la Igualdad de Género Lucía Cavallero.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">La investigadora, socióloga, historiadora y educadora Dora Barrancos, quien participó como comentarista, señaló: “Es un informe pionero, que nos muestra que no hay sanción social para este brutal incumplimiento. Hay una naturalización, una suerte de indolencia social, donde el incumplimiento está permitido. Necesitamos un poder judicial que se entienda con la justicia”. Y agregó: “Si tuviéramos una retención en la fuente de la cuota alimentaria, estaríamos en una enorme condición diferencial respecto a este presente tan inequitativo, tan desprovisto de derechos, tan ilegal, tan mancillador de los derechos humanos”.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Por su parte, la diputada nacional María Rosa Martínez destacó: “Es importante que esta investigación tenga el sentido de transformar la política pública, de afianzar derechos. No cualquier gobierno hace una investigación de este tema y se compromete a investigar acerca de esta desigualdad profunda, acerca del incumplimiento de derechos de niñas, niños y mujeres”.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;"><strong>La investigación </strong></span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Para llevar adelante esta investigación se implementó una estrategia metodológica cualitativa y cuantitativa, con instrumentos que se aplicaron de forma simultánea entre junio y agosto de 2021: a) una encuesta autoadministrada y espontánea mediante plataforma virtual con preguntas abiertas y cerradas; b) entrevistas en profundidad con un cuestionario semiestructurado.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">En relación a la encuesta, se obtuvieron un total de 6.442 respuestas. La mayor parte de las encuestadas se ubica en los rangos medios de edad (un 40,4% entre 26 y 35 años, y otro 48,7% entre 36 y 55 años). En cuanto al nivel de estudios, predominan las de nivel superior (terciario o universitario) en un 56%, seguidos por un 25% con secundaria completa. Respecto a la condición laboral, si bien la mayoría de las mujeres se encuentran trabajando en relación de dependencia formal (41,7%), también se registraron desocupadas (18,1%), trabajadoras por cuenta propia (9,8%) y de la economía popular (19,4%), y empleadas informales (7,3%). El 54% de las respuestas corresponden a hogares monomarentales.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Las entrevistas en profundidad fueron realizadas a tres grupos, con una muestra total de 52 personas. El primer grupo estuvo formado por 18 informantes clave del Poder Judicial, entre ellas y ellos, juezas y jueces, abogadas y abogados, y defensores oficiales en contacto con la problemática. Un segundo grupo estuvo integrado por 7 referentas de organizaciones sociales y colectivos que trabajan con la temática. Asimismo, se realizaron 15 entrevistas a diversos agentes del Poder Ejecutivo que desempeñan funciones clave, como representantes de las Áreas de Políticas de Género de varios municipios. El tercer grupo estuvo conformado por 10 mujeres que deben percibir obligación alimentaria por parte del progenitor no conviviente, así como también un adolescente y una psicóloga que trabaja con la temática.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Participaron las diputadas nacionales: Jimena López, Natalia Zaracho, las diputadas provinciales: Lucía Klug, Mariana Larroque, Micaela Olivetto, Lucía Iañez y Débora Galán; la directora de Equidad de Género y Diversidad Sexual de la Cámara de Diputados bonaerense Mariela Breard; la directora nacional de Economía, Igualdad y géneros Sol Prieto; la directora provincial de Juventudes Ayelén López; la primera titular del Consejo Nacional de las Mujeres Virginia Franganillo; la subsecretaria de Abordaje Territorial Eugenia Meana; la secretaria de Políticas contra la Violencia por Razones de Género Josefina Kelly; la subsecretaria de Abordaje Integral de las Violencias por Razones de Género Laureana Malacalza; la subsecretaria de Programas Especiales contra la Violencia por Razones de Género Carolina Varsky; la directora nacional de Políticas de Cuidado del Ministerio de la Mujer de la Nación Lucía Cirmi Obón; funcionarias nacionales y provinciales; la periodista especializada en temas de género Mariana Carbajal; la editora de Género y Diversidades de la agencia de noticias Télam Silvina Molina; la periodista y asesora del Ministerio Sandra Russo; representantes del ámbito académico, de organizaciones políticas y de la sociedad civil.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Estuvieron presentes por el Ministerio la subsecretaria de Políticas contra las Violencias por Razones de Género Flavia Delmas, la subsecretaria de Políticas Transversales de Género Lidia Fernández, la directora provincial de Comunicación Lucía García Itzigsohn, el director de Promoción de Masculinidades para la Igualdad de Género Ariel Sánchez, la directora de Sensibilización y Promoción de Derechos Lourdes González.</span></p>
<p><a href="https://www.gba.gob.ar/mujeres/noticias/estela_d%C3%ADaz_%E2%80%9Cnunca_es_triste_la_verdad_pero_creemos_que_tiene_remedio%E2%80%9D" target="_blank" rel="noopener"><strong><span style="font-family: arial, helvetica, sans-serif;">PRENSA GOBIERNO DE LA PROVINCIA DE BUENOS AIRES</span></strong></a></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#3124e5;">Comenta con tu cuenta de Facebook</span>
		<div class="fb-comments" data-href="https://reportero24hd.com/el-512-de-las-mujeres-no-recibe-la-cuota-alimentaria/" data-order-by="social" data-numposts="50" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://reportero24hd.com/el-512-de-las-mujeres-no-recibe-la-cuota-alimentaria/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://reportero24hd.com/el-512-de-las-mujeres-no-recibe-la-cuota-alimentaria/&amp;text=El%2051%2C2%25%20de%20las%20mujeres%20no%20recibe%20la%20cuota%20alimentaria%20via%20%40Reportero24HD"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://reportero24hd.com/el-512-de-las-mujeres-no-recibe-la-cuota-alimentaria/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></ul></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://reportero24hd.com/el-512-de-las-mujeres-no-recibe-la-cuota-alimentaria/" data-a2a-title="El 51,2% de las mujeres no recibe la cuota alimentaria"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Freportero24hd.com%2Fel-512-de-las-mujeres-no-recibe-la-cuota-alimentaria%2F&amp;linkname=El%2051%2C2%25%20de%20las%20mujeres%20no%20recibe%20la%20cuota%20alimentaria" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Etiquetado <a href="https://reportero24hd.com/tag/cuota-alimentaria/" rel="tag">CUOTA ALIMENTARIA</a><a href="https://reportero24hd.com/tag/ministerio-de-las-mujeres/" rel="tag">MINISTERIO DE LAS MUJERES</a><a href="https://reportero24hd.com/tag/mujeres-separadas/" rel="tag">MUJERES SEPARADAS</a><a href="https://reportero24hd.com/tag/provincia-de-buenos-aires/" rel="tag">provincia de buenos aires</a></span>	</footer><!-- .entry-footer -->
	
</article><!-- #post-14110 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reportero24hd.com/estos-son-los-intendentes-con-peor-y-mejor-imagen/" rel="prev">Estos son los Intendentes con peor y mejor imagen</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-512-de-las-mujeres-no-recibe-la-cuota-alimentaria/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://reportero24hd.com/wp-login.php?redirect_to=https%3A%2F%2Freportero24hd.com%2Fel-512-de-las-mujeres-no-recibe-la-cuota-alimentaria%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="block-16" class="widget widget_block widget_media_video">
<figure class="wp-block-video"><video controls poster="http://reportero24hd.com/wp-content/uploads/2022/04/trennnn-scaled.jpg" src="https://reportero24hd.com/wp-content/uploads/2022/04/TITULAR-PRINCIPAL.mp4"></video><figcaption>MUJER CAYÓ DEBAJO DEL TREN Y SOBREVIVIÓ</figcaption></figure>
</section><section id="block-7" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://lalocreus.com/" target="_blank"><img loading="lazy" width="800" height="483" src="https://reportero24hd.com/wp-content/uploads/2022/03/lalow-800x483.jpg" alt="" class="wp-image-13850" srcset="https://reportero24hd.com/wp-content/uploads/2022/03/lalow-800x483.jpg 800w, https://reportero24hd.com/wp-content/uploads/2022/03/lalow-300x181.jpg 300w, https://reportero24hd.com/wp-content/uploads/2022/03/lalow-768x464.jpg 768w, https://reportero24hd.com/wp-content/uploads/2022/03/lalow-scaled.jpg 1024w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>
</section><section id="block-10" class="widget widget_block widget_media_gallery">
<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="533" src="https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-800x533.jpeg" alt="" data-id="13889" data-full-url="https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-scaled.jpeg" data-link="https://reportero24hd.com/whatsapp-image-2022-04-11-at-11-46-11-pm/" class="wp-image-13889" srcset="https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-800x533.jpeg 800w, https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-300x200.jpeg 300w, https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-768x512.jpeg 768w, https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-scaled.jpeg 1024w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul><figcaption class="blocks-gallery-caption"><strong><em>La <a href="https://www.facebook.com/reportero24hd/photos/a.291333550953230/5060114024075135/" data-type="URL" data-id="https://www.facebook.com/reportero24hd/photos/a.291333550953230/5060114024075135/" target="_blank" rel="noreferrer noopener">Organización Política Fe y Esperanza</a> estuvo presente en la asunción de congresales del PJ en Isidro Casanova.</em></strong></figcaption></figure>
</section><section id="block-11" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized is-style-rounded"><a href="https://vacunatepba.gba.gob.ar/" target="_blank"><img loading="lazy" src="https://reportero24hd.com/wp-content/uploads/2022/03/vacunate-720x600.jpg" alt="" class="wp-image-13849" width="668" height="557" srcset="https://reportero24hd.com/wp-content/uploads/2022/03/vacunate-720x600.jpg 720w, https://reportero24hd.com/wp-content/uploads/2022/03/vacunate-300x250.jpg 300w, https://reportero24hd.com/wp-content/uploads/2022/03/vacunate-768x640.jpg 768w, https://reportero24hd.com/wp-content/uploads/2022/03/vacunate.jpg 941w" sizes="(max-width: 668px) 100vw, 668px" /></a></figure>
</section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
							</span>
			<span class="sep"> | </span>
			Tema: News Portal por <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-menu-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="https://reportero24hd.com/">ULTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="https://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8988"><a href="https://reportero24hd.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8982"><a href="https://reportero24hd.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="https://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="https://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="https://reportero24hd.com/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="https://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/Español/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'RjdmSEZheFE4RytRT1lUbmJHSVdlMU5DSmRYakh6ZzUyajloYW1xWTNaaEs3NHNnUGc5QklObkF1ZHJwd2pGZk9GUE5NYndHVEh4eTFNVWpIMjBaN3pQRlZSYXExczlJSWhDUjlZRDc1Ym1tVkNLN1NSb3ZGOWV6NFRHbzRHakh8NHNXUWNpa20zQjB1STBSTTBwUkFtRWc0OXQ3SFd1ZEQ3SmpSVVpERDR6WT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<link rel='stylesheet' id='dashicons-css'  href='https://reportero24hd.com/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://reportero24hd.com/wp-includes/js/thickbox/thickbox.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.8.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}

					.ssbp-list li a::before {line-height: 48px!important;; font-size: 18px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}

					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://reportero24hd.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ccfddcea58" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://reportero24hd.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.8.4' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.8.4' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.8.4' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.8.4' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/reportero24hd.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/reportero24hd.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/reportero24hd.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.8.4' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/navigation.js?ver=1.2.6' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=1.2.6' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=1.2.6' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/reportero24hd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

</body>
</html>