<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bono de $51.119 de Anses para la Asignación por Adopción - Reportero24hd</title>
	<meta name="description" content="La Administración Nacional de Seguridad Social (ANSES) informa que es el pago más alto para aquellos que acrediten ser adoptantes de un niño o niña.Requisitos:Certificado de nacimiento con la mención de la adopciónDNI y constancia de CUIL del menor con su nuevo apellidoTestimonio de la sentencia de adopciónDocumentación que compruebe el estado civil de los padresDeclaración jurada de salario familiar menor a $316.731." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bono de $51.119 de Anses para la Asignación por Adopción - Reportero24hd" />
	<meta property="og:description" content="La Administración Nacional de Seguridad Social (ANSES) informa que es el pago más alto para aquellos que acrediten ser adoptantes de un niño o niña.Requisitos:Certificado de nacimiento con la mención de la adopciónDNI y constancia de CUIL del menor con su nuevo apellidoTestimonio de la sentencia de adopciónDocumentación que compruebe el estado civil de los padresDeclaración jurada de salario familiar menor a $316.731." />
	<meta property="og:url" content="https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/" />
	<meta property="og:site_name" content="Reportero24hd" />
	<meta property="article:publisher" content="https://www.facebook.com/reportero24hd" />
	<meta property="article:published_time" content="2022-06-14T11:47:51+00:00" />
	<meta property="article:modified_time" content="2022-06-15T11:50:35+00:00" />
	<meta property="og:image" content="https://reportero24hd.com/wp-content/uploads/2020/08/Reapertura-de-las-oficinas-de-Anses-en-el-distrito-4-Agosto-2020-2-scaled.jpeg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="1024" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Reportero 24HD">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://reportero24hd.com/#organization","name":"REPORTERO24HD","url":"https://reportero24hd.com/","sameAs":["https://www.facebook.com/reportero24hd"],"logo":{"@type":"ImageObject","@id":"https://reportero24hd.com/#logo","inLanguage":"es","url":"https://reportero24hd.com/wp-content/uploads/2020/07/LOGO3D.3.png","width":180,"height":121,"caption":"REPORTERO24HD"},"image":{"@id":"https://reportero24hd.com/#logo"}},{"@type":"WebSite","@id":"https://reportero24hd.com/#website","url":"https://reportero24hd.com/","name":"Reportero24hd","description":"Periodismo en tiempo real","publisher":{"@id":"https://reportero24hd.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://reportero24hd.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#primaryimage","inLanguage":"es","url":"https://reportero24hd.com/wp-content/uploads/2020/08/Reapertura-de-las-oficinas-de-Anses-en-el-distrito-4-Agosto-2020-2-scaled.jpeg","width":768,"height":1024},{"@type":"WebPage","@id":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#webpage","url":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/","name":"Bono de $51.119 de Anses para la Asignaci\u00f3n por Adopci\u00f3n - Reportero24hd","isPartOf":{"@id":"https://reportero24hd.com/#website"},"primaryImageOfPage":{"@id":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#primaryimage"},"datePublished":"2022-06-14T11:47:51+00:00","dateModified":"2022-06-15T11:50:35+00:00","description":"La Administraci\u00f3n Nacional de Seguridad Social (ANSES) informa que es el pago m\u00e1s alto para aquellos que acrediten ser adoptantes de un ni\u00f1o o ni\u00f1a.Requisitos:Certificado de nacimiento con la menci\u00f3n de la adopci\u00f3nDNI y constancia de CUIL del menor con su nuevo apellidoTestimonio de la sentencia de adopci\u00f3nDocumentaci\u00f3n que compruebe el estado civil de los padresDeclaraci\u00f3n jurada de salario familiar menor a $316.731.","breadcrumb":{"@id":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/"]}]},{"@type":"BreadcrumbList","@id":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://reportero24hd.com/","url":"https://reportero24hd.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/","url":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/","name":"Bono de $51.119 de Anses para la Asignaci\u00f3n por Adopci\u00f3n"}}]},{"@type":"Article","@id":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#article","isPartOf":{"@id":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#webpage"},"author":{"@id":"https://reportero24hd.com/#/schema/person/fa98fbb7869cc113d84aab480de80d6c"},"headline":"Bono de $51.119 de Anses para la Asignaci\u00f3n por Adopci\u00f3n","datePublished":"2022-06-14T11:47:51+00:00","dateModified":"2022-06-15T11:50:35+00:00","mainEntityOfPage":{"@id":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#webpage"},"commentCount":0,"publisher":{"@id":"https://reportero24hd.com/#organization"},"image":{"@id":"https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#primaryimage"},"keywords":"anses,BONO ASIGNACION ADOPCION,BONOS","articleSection":"Actualidad","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#respond"]}]},{"@type":"Person","@id":"https://reportero24hd.com/#/schema/person/fa98fbb7869cc113d84aab480de80d6c","name":"Reportero 24HD","image":{"@type":"ImageObject","@id":"https://reportero24hd.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6e0649e72bcd9a6d4e0d07639d29971a?s=96&d=blank&r=g","caption":"Reportero 24HD"},"sameAs":["http://www.reportero24hd.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Feed" href="https://reportero24hd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Feed de los comentarios" href="https://reportero24hd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reportero24hd &raquo; Comentario Bono de $51.119 de Anses para la Asignación por Adopción del feed" href="https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reportero24hd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://reportero24hd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://reportero24hd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://reportero24hd.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://reportero24hd.com/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://reportero24hd.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.8.4' id='scap.soundmanager2-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://reportero24hd.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59759aba31b8b90012c6ab9a' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://reportero24hd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://reportero24hd.com/wp-json/wp/v2/posts/14009" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reportero24hd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reportero24hd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://reportero24hd.com/?p=14009' />
<link rel="alternate" type="application/json+oembed" href="https://reportero24hd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freportero24hd.com%2Fbono-de-51-119-de-anses-para-la-asignacion-por-adopcion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reportero24hd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freportero24hd.com%2Fbono-de-51-119-de-anses-para-la-asignacion-por-adopcion%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta name="follow.it-verification-code-RjdmSEZheFE4RytRT1lUbmJHSVdlMU5DSmRYakh6ZzUyajloYW1xWTNaaEs3NHNnUGc5QklObkF1ZHJwd2pGZk9GUE5NYndHVEh4eTFNVWpIMjBaN3pQRlZSYXExczlJSWhDUjlZRDc1Ym1tVkNLN1NSb3ZGOWV6NFRHbzRHakh8NHNXUWNpa20zQjB1STBSTTBwUkFtRWc0OXQ3SFd1ZEQ3SmpSVVpERDR6WT0=" content="sy9Zf45fBMMtvjtPjR2a"/><link rel="pingback" href="https://reportero24hd.com/xmlrpc.php"><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-103080001-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<link rel="icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017-150x141.png" sizes="32x32" />
<link rel="icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
<meta name="msapplication-TileImage" content="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
		<style type="text/css" id="wp-custom-css">
			body, p, h1, h2, h3, h4, h5, h6{font-family: 'Nunito', sans-serif;
}

span.category-button, .site-info{display:none;}

/* HEADER */
.np-logo-section-wrapper{padding:0;}

header#masthead .widget{margin:0; float:right;}

/* ARCHIVO */
p.wp-connect-comments{display:none;}

		</style>
		<!--News Portal CSS -->
<style type="text/css">
.category-button.np-cat-783 a{background:#eded00}.category-button.np-cat-783 a:hover{background:#bbbb00}.np-block-title .np-cat-783{color:#eded00}.category-button.np-cat-1094 a{background:#00a9e0}.category-button.np-cat-1094 a:hover{background:#0077ae}.np-block-title .np-cat-1094{color:#00a9e0}.category-button.np-cat-1095 a{background:#00a9e0}.category-button.np-cat-1095 a:hover{background:#0077ae}.np-block-title .np-cat-1095{color:#00a9e0}.category-button.np-cat-728 a{background:#180035}.category-button.np-cat-728 a:hover{background:#000003}.np-block-title .np-cat-728{color:#180035}.category-button.np-cat-729 a{background:#66004c}.category-button.np-cat-729 a:hover{background:#34001a}.np-block-title .np-cat-729{color:#66004c}.category-button.np-cat-1 a{background:#ef8700}.category-button.np-cat-1 a:hover{background:#bd5500}.np-block-title .np-cat-1{color:#ef8700}.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.edit-link .post-edit-link,.reply .comment-reply-link,.np-top-header-wrap,.np-header-menu-wrapper,#site-navigation ul.sub-menu,#site-navigation ul.children,.np-header-menu-wrapper::before,.np-header-menu-wrapper::after,.np-header-search-wrapper .search-form-main .search-submit,.news_portal_slider .lSAction > a:hover,.news_portal_default_tabbed ul.widget-tabs li,.np-full-width-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_portal_social_media .social-link a,.np-archive-more .np-button:hover,.error404 .page-title,#np-scrollup,.news_portal_featured_slider .slider-posts .lSAction > a:hover,div.wpforms-container-full .wpforms-form input[type='submit'],div.wpforms-container-full .wpforms-form button[type='submit'],div.wpforms-container-full .wpforms-form .wpforms-page-button,div.wpforms-container-full .wpforms-form input[type='submit']:hover,div.wpforms-container-full .wpforms-form button[type='submit']:hover,div.wpforms-container-full .wpforms-form .wpforms-page-button:hover{background:#cc0000}
.home .np-home-icon a,.np-home-icon a:hover,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,#site-navigation ul li.focus > a,.news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_portal_default_tabbed ul.widget-tabs li:hover{background:#9a0000}
.np-header-menu-block-wrap::before,.np-header-menu-block-wrap::after{border-right-color:#9a0000}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.np-slide-content-wrap .post-title a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.news_portal_featured_posts .np-single-post .np-post-content .np-post-title a:hover,.news_portal_fullwidth_posts .np-single-post .np-post-title a:hover,.news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-title a:hover,.np-block-title,.widget-title,.page-header .page-title,.np-related-title,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.np-post-title.small-size a:hover,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.news_portal_featured_slider .featured-posts .np-single-post .np-post-content .np-post-title a:hover{color:#cc0000}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,.np-archive-more .np-button:hover{border-color:#cc0000}
.comment-list .comment-body,.np-header-search-wrapper .search-form-main{border-top-color:#cc0000}
.np-header-search-wrapper .search-form-main:before{border-bottom-color:#cc0000}
@media (max-width:768px){#site-navigation,.main-small-navigation li.current-menu-item > .sub-toggle i{background:#cc0000 !important}}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style></head>

<body class="post-template-default single single-post postid-14009 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">


<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://reportero24hd.com/" class="custom-logo-link" rel="home"><img width="200" height="141" src="https://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" class="custom-logo" alt="Reportero24hd" /></a>
							<p class="site-title"><a href="https://reportero24hd.com/" rel="home">Reportero24hd</a></p>
							<p class="site-description">Periodismo en tiempo real</p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_949a542604bfff4a935d25d7c8369aaf"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/949a542604bfff4a935d25d7c8369aaf"></script></div></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://reportero24hd.com/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
										<div class="mt-header-menu-wrap">
						<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="https://reportero24hd.com/">ULTIMAS NOTICIAS</a></li>
<li id="menu-item-8885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="https://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-8988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8988"><a href="https://reportero24hd.com/category/politica/">Política</a></li>
<li id="menu-item-8982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8982"><a href="https://reportero24hd.com/category/policiales/">Policiales</a></li>
<li id="menu-item-8124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="https://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="https://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li id="menu-item-5730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="https://reportero24hd.com/videos/">VIDEOS</a></li>
<li id="menu-item-9823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="https://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .mt-header-menu-wrap -->
											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://reportero24hd.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-14009" class="post-14009 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-anses tag-bono-asignacion-adopcion tag-bonos">

	<div class="np-article-thumb">
		<img width="768" height="1024" src="https://reportero24hd.com/wp-content/uploads/2020/08/Reapertura-de-las-oficinas-de-Anses-en-el-distrito-4-Agosto-2020-2-scaled.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://reportero24hd.com/wp-content/uploads/2020/08/Reapertura-de-las-oficinas-de-Anses-en-el-distrito-4-Agosto-2020-2-scaled.jpeg 768w, https://reportero24hd.com/wp-content/uploads/2020/08/Reapertura-de-las-oficinas-de-Anses-en-el-distrito-4-Agosto-2020-2-225x300.jpeg 225w, https://reportero24hd.com/wp-content/uploads/2020/08/Reapertura-de-las-oficinas-de-Anses-en-el-distrito-4-Agosto-2020-2-450x600.jpeg 450w" sizes="(max-width: 768px) 100vw, 768px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">Bono de $51.119 de Anses para la Asignación por Adopción</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-783"><a href="https://reportero24hd.com/category/actualidad/">Actualidad</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/" rel="bookmark"><time class="entry-date published" datetime="2022-06-14T08:47:51-03:00">14/06/2022</time><time class="updated" datetime="2022-06-15T08:50:35-03:00">15/06/2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://reportero24hd.com/author/reportero24hd/">Reportero 24HD</a></span></span><span class="comments-link"><a href="https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#respond">Deja un comentario<span class="screen-reader-text"> en Bono de $51.119 de Anses para la Asignación por Adopción</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div dir="auto"><span style="font-family: arial, helvetica, sans-serif;">La Administración Nacional de Seguridad Social (ANSES) informa que es el pago más alto para aquellos que acrediten ser adoptantes de un niño o niña.</span></div>
<div dir="auto"><span style="font-family: arial, helvetica, sans-serif;">Requisitos:</span></div>
<div dir="auto"><span style="font-family: arial, helvetica, sans-serif;">Certificado de nacimiento con la mención de la adopción</span></div>
<div dir="auto"><span style="font-family: arial, helvetica, sans-serif;">DNI y constancia de CUIL del menor con su nuevo apellido</span></div>
<div dir="auto"><span style="font-family: arial, helvetica, sans-serif;">Testimonio de la sentencia de adopción</span></div>
<div dir="auto"><span style="font-family: arial, helvetica, sans-serif;">Documentación que compruebe el estado civil de los padres</span></div>
<div dir="auto"><span style="font-family: arial, helvetica, sans-serif;">Declaración jurada de salario familiar menor a $316.731.</span></div>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#3124e5;">Comenta con tu cuenta de Facebook</span>
		<div class="fb-comments" data-href="https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/" data-order-by="social" data-numposts="50" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/&amp;text=Bono%20de%20%2451.119%20de%20Anses%20para%20la%20Asignaci%C3%B3n%20por%20Adopci%C3%B3n%20via%20%40Reportero24HD"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></ul></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://reportero24hd.com/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/" data-a2a-title="Bono de $51.119 de Anses para la Asignación por Adopción"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Freportero24hd.com%2Fbono-de-51-119-de-anses-para-la-asignacion-por-adopcion%2F&amp;linkname=Bono%20de%20%2451.119%20de%20Anses%20para%20la%20Asignaci%C3%B3n%20por%20Adopci%C3%B3n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Etiquetado <a href="https://reportero24hd.com/tag/anses/" rel="tag">anses</a><a href="https://reportero24hd.com/tag/bono-asignacion-adopcion/" rel="tag">BONO ASIGNACION ADOPCION</a><a href="https://reportero24hd.com/tag/bonos/" rel="tag">BONOS</a></span>	</footer><!-- .entry-footer -->
	
</article><!-- #post-14009 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reportero24hd.com/agrupaciones-politicas-y-sociales-se-sumaron-a-la-organizacion-politica-fe-y-esperanza/" rel="prev">Agrupaciones políticas y sociales se sumaron a la Organización Política Fe y Esperanza</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bono-de-51-119-de-anses-para-la-asignacion-por-adopcion/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://reportero24hd.com/wp-login.php?redirect_to=https%3A%2F%2Freportero24hd.com%2Fbono-de-51-119-de-anses-para-la-asignacion-por-adopcion%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="block-13" class="widget widget_block widget_media_video">
<figure class="wp-block-video"><video controls poster="http://reportero24hd.com/wp-content/uploads/2022/04/trennnn-scaled.jpg" src="https://reportero24hd.com/wp-content/uploads/2022/04/TITULAR-PRINCIPAL.mp4"></video><figcaption>MUJER CAYÓ DEBAJO DEL TREN Y SOBREVIVIÓ</figcaption></figure>
</section><section id="block-7" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://lalocreus.com/" target="_blank"><img loading="lazy" width="800" height="483" src="https://reportero24hd.com/wp-content/uploads/2022/03/lalow-800x483.jpg" alt="" class="wp-image-13850" srcset="https://reportero24hd.com/wp-content/uploads/2022/03/lalow-800x483.jpg 800w, https://reportero24hd.com/wp-content/uploads/2022/03/lalow-300x181.jpg 300w, https://reportero24hd.com/wp-content/uploads/2022/03/lalow-768x464.jpg 768w, https://reportero24hd.com/wp-content/uploads/2022/03/lalow-scaled.jpg 1024w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>
</section><section id="block-10" class="widget widget_block widget_media_gallery">
<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="800" height="533" src="https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-800x533.jpeg" alt="" data-id="13889" data-full-url="https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-scaled.jpeg" data-link="https://reportero24hd.com/whatsapp-image-2022-04-11-at-11-46-11-pm/" class="wp-image-13889" srcset="https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-800x533.jpeg 800w, https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-300x200.jpeg 300w, https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-768x512.jpeg 768w, https://reportero24hd.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-11-at-11.46.11-PM-scaled.jpeg 1024w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li></ul><figcaption class="blocks-gallery-caption"><strong><em>La <a href="https://www.facebook.com/reportero24hd/photos/a.291333550953230/5060114024075135/" data-type="URL" data-id="https://www.facebook.com/reportero24hd/photos/a.291333550953230/5060114024075135/" target="_blank" rel="noreferrer noopener">Organización Política Fe y Esperanza</a> estuvo presente en la asunción de congresales del PJ en Isidro Casanova.</em></strong></figcaption></figure>
</section><section id="block-11" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized is-style-rounded"><a href="https://vacunatepba.gba.gob.ar/" target="_blank"><img loading="lazy" src="https://reportero24hd.com/wp-content/uploads/2022/03/vacunate-720x600.jpg" alt="" class="wp-image-13849" width="668" height="557" srcset="https://reportero24hd.com/wp-content/uploads/2022/03/vacunate-720x600.jpg 720w, https://reportero24hd.com/wp-content/uploads/2022/03/vacunate-300x250.jpg 300w, https://reportero24hd.com/wp-content/uploads/2022/03/vacunate-768x640.jpg 768w, https://reportero24hd.com/wp-content/uploads/2022/03/vacunate.jpg 941w" sizes="(max-width: 668px) 100vw, 668px" /></a></figure>
</section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
							</span>
			<span class="sep"> | </span>
			Tema: News Portal por <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-menu-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="https://reportero24hd.com/">ULTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="https://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8988"><a href="https://reportero24hd.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8982"><a href="https://reportero24hd.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="https://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="https://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="https://reportero24hd.com/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="https://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/Español/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'RjdmSEZheFE4RytRT1lUbmJHSVdlMU5DSmRYakh6ZzUyajloYW1xWTNaaEs3NHNnUGc5QklObkF1ZHJwd2pGZk9GUE5NYndHVEh4eTFNVWpIMjBaN3pQRlZSYXExczlJSWhDUjlZRDc1Ym1tVkNLN1NSb3ZGOWV6NFRHbzRHakh8NHNXUWNpa20zQjB1STBSTTBwUkFtRWc0OXQ3SFd1ZEQ3SmpSVVpERDR6WT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<link rel='stylesheet' id='dashicons-css'  href='https://reportero24hd.com/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://reportero24hd.com/wp-includes/js/thickbox/thickbox.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.8.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}

					.ssbp-list li a::before {line-height: 48px!important;; font-size: 18px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}

					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://reportero24hd.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4eb90346ec" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://reportero24hd.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.8.4' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.8.4' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.8.4' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.8.4' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/reportero24hd.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/reportero24hd.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/reportero24hd.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.8.4' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/navigation.js?ver=1.2.6' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=1.2.6' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=1.2.6' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/reportero24hd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reportero24hd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

</body>
</html>