<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Prohíben la venta de la comercialización  de un alfajor,  un postre helado  y una miel</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://reportero24hd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://reportero24hd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Prohíben la venta de la comercialización  de un alfajor,  un postre helado  y una miel del feed" href="http://reportero24hd.com/prohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reportero24hd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://reportero24hd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://reportero24hd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='http://reportero24hd.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://reportero24hd.com/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='http://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='http://reportero24hd.com/wp-content/themes/news-portal/style.css?ver=1.1.19' type='text/css' media='all' />
<style id='news-portal-style-inline-css' type='text/css'>
.category-button.np-cat-783 a{background:#00a9e0}
.category-button.np-cat-783 a:hover{background:#0077ae}
.np-block-title .np-cat-783{color:#00a9e0}
.category-button.np-cat-728 a{background:#180035}
.category-button.np-cat-728 a:hover{background:#000003}
.np-block-title .np-cat-728{color:#180035}
.category-button.np-cat-729 a{background:#66004c}
.category-button.np-cat-729 a:hover{background:#34001a}
.np-block-title .np-cat-729{color:#66004c}
.category-button.np-cat-1 a{background:#ef8700}
.category-button.np-cat-1 a:hover{background:#bd5500}
.np-block-title .np-cat-1{color:#ef8700}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.edit-link .post-edit-link,.reply .comment-reply-link,.np-top-header-wrap,.np-header-menu-wrapper,#site-navigation ul.sub-menu,#site-navigation ul.children,.np-header-menu-wrapper::before,.np-header-menu-wrapper::after,.np-header-search-wrapper .search-form-main .search-submit,.news_portal_slider .lSAction > a:hover,.news_portal_default_tabbed ul.widget-tabs li,.np-full-width-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_portal_social_media .social-link a,.np-archive-more .np-button:hover,.error404 .page-title,#np-scrollup,.news_portal_featured_slider .slider-posts .lSAction > a:hover,div.wpforms-container-full .wpforms-form input[type='submit'],div.wpforms-container-full .wpforms-form button[type='submit'],div.wpforms-container-full .wpforms-form .wpforms-page-button,div.wpforms-container-full .wpforms-form input[type='submit']:hover,div.wpforms-container-full .wpforms-form button[type='submit']:hover,div.wpforms-container-full .wpforms-form .wpforms-page-button:hover{background:#cc0000}
.home .np-home-icon a,.np-home-icon a:hover,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_portal_default_tabbed ul.widget-tabs li:hover{background:#9a0000}
.np-header-menu-block-wrap::before,.np-header-menu-block-wrap::after{border-right-color:#9a0000}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.np-slide-content-wrap .post-title a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.news_portal_featured_posts .np-single-post .np-post-content .np-post-title a:hover,.news_portal_fullwidth_posts .np-single-post .np-post-title a:hover,.news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-title a:hover,.np-block-title,.widget-title,.page-header .page-title,.np-related-title,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.np-post-title.small-size a:hover,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.news_portal_featured_slider .featured-posts .np-single-post .np-post-content .np-post-title a:hover{color:#cc0000}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,.np-archive-more .np-button:hover{border-color:#cc0000}
.comment-list .comment-body,.np-header-search-wrapper .search-form-main{border-top-color:#cc0000}
.np-header-search-wrapper .search-form-main:before{border-bottom-color:#cc0000}
@media (max-width:768px){#site-navigation,.main-small-navigation li.current-menu-item > .sub-toggle i{background:#cc0000 !important}}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='http://reportero24hd.com/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.4'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59759aba31b8b90012c6ab9a'></script>
<link rel='https://api.w.org/' href='http://reportero24hd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reportero24hd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reportero24hd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nación delegará a los Intendentes el control de precios en los municipios' href='http://reportero24hd.com/nacion-delegara-a-los-intendentes-el-control-de-precios-en-los-municipios/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="http://reportero24hd.com/prohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel/" />
<link rel='shortlink' href='http://reportero24hd.com/?p=11189' />
<link rel="alternate" type="application/json+oembed" href="http://reportero24hd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freportero24hd.com%2Fprohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reportero24hd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freportero24hd.com%2Fprohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel%2F&#038;format=xml" />
<meta property="fb:app_id" content="1675079169383474"/><meta property="fb:admins" content="175805142506072"/>		<!-- Wordpress Connect v2.0.3 - Open Graph Meta START -->
		<meta property="og:site_name" content="" />
		<meta property="og:image" content="http://reportero24hd.com/wp-content/uploads/2020/04/miel.jpg" />
		<meta property="fb:admins" content="" />
		<meta property="fb:app_id" content="175805142506072" />
		<meta property="og:title" content=" | Proh&iacute;ben la venta de la comercializaci&oacute;n  de un alfajor,  un postre helado  y una miel" />
		<meta property="og:type" content="article" />
		<meta property="og:description" content="



La&nbsp;Administraci&oacute;n Nacional de Medicamentos, Alimentos y Tecnolog&iacute;a M&eacute;dica&nbsp;(Anmat) prohibi&oacute; la comercializaci&oacute;n en todo el territorio nacional de un alfajor de chocolate, una miel y un postre helado tricolor, seg&uacute;n se public&oacute; este lunes en el Bolet&iacute;n Oficial. ..." />
		<meta property="og:url" content="http://reportero24hd.com/prohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel/" />
		<!-- Wordpress Connect - Open Graph Meta END -->
<link rel="pingback" href="http://reportero24hd.com/xmlrpc.php"><link rel="icon" href="http://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017-150x141.png" sizes="32x32" />
<link rel="icon" href="http://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
<meta name="msapplication-TileImage" content="http://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
		<style type="text/css" id="wp-custom-css">
			body, p, h1, h2, h3, h4, h5, h6{font-family: 'Nunito', sans-serif;
}

span.category-button, .site-info{display:none;}

/* HEADER */
.np-logo-section-wrapper{padding:0;}

header#masthead .widget{margin:0; float:right;}

/* ARCHIVO */
p.wp-connect-comments{display:none;}

		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-11189 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">


<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">lunes, abril 06, 2020</div>
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
					</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="http://reportero24hd.com/" class="custom-logo-link" rel="home"><img width="200" height="141" src="http://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" class="custom-logo" alt="" /></a>
							<p class="site-title"><a href="http://reportero24hd.com/" rel="home"></a></p>
							<p class="site-description">Periodismo en tiempo real</p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_949a542604bfff4a935d25d7c8369aaf"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/949a542604bfff4a935d25d7c8369aaf"></script></div></div></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="http://reportero24hd.com/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="http://reportero24hd.com/">ULTIMAS NOTICIAS</a></li>
<li id="menu-item-8885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="http://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-8988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8988"><a href="http://reportero24hd.com/category/politica/">Política</a></li>
<li id="menu-item-8982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8982"><a href="http://reportero24hd.com/category/policiales/">Policiales</a></li>
<li id="menu-item-8124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="http://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="http://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li id="menu-item-5730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="http://reportero24hd.com/videos/">VIDEOS</a></li>
<li id="menu-item-9823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="http://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="http://reportero24hd.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-11189" class="post-11189 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-alfajor tag-anmat tag-miel tag-postre-helado">

	<div class="np-article-thumb">
		<img width="1024" height="606" src="http://reportero24hd.com/wp-content/uploads/2020/04/miel.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://reportero24hd.com/wp-content/uploads/2020/04/miel.jpg 1024w, http://reportero24hd.com/wp-content/uploads/2020/04/miel-300x178.jpg 300w, http://reportero24hd.com/wp-content/uploads/2020/04/miel-800x474.jpg 800w, http://reportero24hd.com/wp-content/uploads/2020/04/miel-768x455.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">Prohíben la venta de la comercialización  de un alfajor,  un postre helado  y una miel</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-783"><a href="http://reportero24hd.com/category/actualidad/">Actualidad</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://reportero24hd.com/prohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel/" rel="bookmark"><time class="entry-date published" datetime="2020-04-06T12:12:32-03:00">06/04/2020</time><time class="updated" datetime="2020-04-06T12:14:38-03:00">06/04/2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://reportero24hd.com/author/reportero24hd/">Reportero 24HD</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<!-- WordPress Connect Like Button v2.0.3 -->
<p class="wp-connect-like-button"><fb:like href="http://reportero24hd.com/prohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel/" send="true" layout="standard" width="480" show_faces="false" action="like" colorscheme="light" font="arial" ref=""></fb:like></p>
<!-- WordPress Connect Like Button -->
<div class="detail-body">
<article id="note-body" class="note-body first" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5093692&amp;vía=minutounocom&amp;related=MinutoUno&amp;text=">
<div class="row">
<div class="inside-note col-xs-12">
<p><span style="font-family: arial, helvetica, sans-serif;">La Administración Nacional de Medicamentos, Alimentos y Tecnología Médica (Anmat) prohibió la comercialización en todo el territorio nacional de un alfajor de chocolate, una miel y un postre helado tricolor, según se publicó este lunes en el Boletín Oficial.</span></p>
</div>
</div>
</article>
</div>
<div class="detail-body ">
<article id="note-body" class="note-body" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5093692&amp;vía=minutounocom&amp;related=MinutoUno&amp;text=">
<div class="row">
<div class="inside-note col-xs-12">
<p class="element element-paragraph"><span style="font-family: arial, helvetica, sans-serif;">Mediante la <a href="https://www.boletinoficial.gob.ar/detalleAviso/primera/227539/20200406">disposición 1413/2020</a>, el organismo prohibió el producto de la «Crema Helada sabor frutilla, vainilla y de chocolate, Postre Helado tricolor, marca Great Value lote: QLT1 L 09/10/2021 M 09:46:52”, por estar contaminado.</span></p>
<p class="element element-paragraph"><span style="font-family: arial, helvetica, sans-serif;">Entre los considerandos, se explicó que el Departamento de Bromatología y Protección de la Salud de la Municipalidad de Bahía Blanca llevó a cabo un análisis del producto detallado y que arrojó como resultado la presencia de la bacteria “Listeria monocytógenes”.</span></p>
<p class="element element-paragraph"><span style="font-family: arial, helvetica, sans-serif;">Además, en el informe se agrega que «en toda la planta se observa presencia de moscas, en una de las líneas se recomienda mejorar la condensación de agua, se observa que algunos sectores no son aptos para las tareas que realizan».</span></p>
<p class="element element-paragraph"><span style="font-family: arial, helvetica, sans-serif;">«Esta Administración Nacional, junto a la Dirección de Industrias y Productos Alimenticios (DIPA) del Ministerio de Desarrollo Agrario de la provincia de Buenos Aires, se encuentran coordinando las acciones preventivas con todas las autoridades sanitarias provinciales y municipales del país, a los fines de monitorear el retiro del mercado del producto», se detalla.</span></p>
<p class="element element-paragraph"><span style="font-family: arial, helvetica, sans-serif;">Por otro lado, en la <a href="https://www.boletinoficial.gob.ar/detalleAviso/primera/227538/20200406">disposición 1386/2020</a>, la entidad decidió retirar del mercado al producto «Alfajor de chocolate negro relleno de crema de avellanas sin T.A.C.C.» , marca Piache, RNPA EXP. N° 2019-10438548, RNE 02-034.451 para PIACHE, ya que no cumpliría con la normativa alimentaria vigente.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">El Departamento de Vigilancia Sanitaria y Nutricional de los Alimentos del INAL, categorizó el retiro nacional como Clase IIC, lo que significa que existe una probabilidad razonable de consecuencias adversas temporarias y/o reversibles en la salud de los consumidores celíacos por lo que deberá extenderse hasta el nivel de distribución minorista. Es por ello que la Anmat recomendó a los consumidores, en especial a la población celíaca, que hayan comprado o tengan en su poder el producto, que se abstengan de consumirlo y a quienes expendan los productos mencionados que cesen su comercialización.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Por último, a través de la <a href="https://www.boletinoficial.gob.ar/detalleAviso/primera/227540/20200406">disposición 1842/2020</a>, la administración determinó retirar del mercado al producto «Miel pura de abejas, marca El Paso de la Reina, Peso Neto 500g, Producido y Fraccionado por Matana, Nequén S/N, Bº La Virginia, Monterrico, Jujuy, RENAPA 0007, Res SAGPYA Nº 283/01», el cual presentaría características organolépticas alteradas.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">El Departamento de Rectoría en Normativa Alimentaria del INAL señaló que el producto en cuestión se encontraba en infracción por estar falsamente rotulado resultando ser en consecuencia ilegal.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Por último, indicaron que dado que el producto alimenticio carecía de registros sanitarios no era posible garantizar su trazabilidad, sus condiciones de elaboración, su calidad, sus niveles de control bajo las condiciones establecidas por la normativa vigente y su inocuidad.</span></p>
<p><span style="font-size: 18pt; background-color: #ffff00;"><strong>204visitas</strong></span></p>
<p style="text-align: center;"><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//reportero24hd.com/prohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel/" target="_blank" rel="noopener noreferrer">COMPARTE ESTE ARTÍCULO EN FACEBOOK. GRACIAS.</a> </strong></span></p>
</div>
</div>
</article>
</div>
 <style> ins.adsbygoogle { background: transparent !important; } </style><!-- WordPress Connect Comments v2.0.3 -->
<p class="wp-connect-comments"><fb:comments href="http://reportero24hd.com/prohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel/" width="480" num_posts="20" colorscheme="light"></fb:comments></p>
<!-- WordPress Connect Comments -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://reportero24hd.com/prohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://reportero24hd.com/prohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel/" data-numposts="30" data-width="100%" data-colorscheme="light"></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Etiquetado <a href="http://reportero24hd.com/tag/alfajor/" rel="tag">ALFAJOR</a><a href="http://reportero24hd.com/tag/anmat/" rel="tag">ANMAT</a><a href="http://reportero24hd.com/tag/miel/" rel="tag">MIEL</a><a href="http://reportero24hd.com/tag/postre-helado/" rel="tag">POSTRE HELADO</a></span>	</footer><!-- .entry-footer -->
	
</article><!-- #post-11189 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://reportero24hd.com/nacion-delegara-a-los-intendentes-el-control-de-precios-en-los-municipios/" rel="prev">Nación delegará a los Intendentes el control de precios en los municipios</a></div></div>
	</nav><div class="np-related-section-wrapper"><h2 class="np-related-title np-clearfix">Artículos relacionados</h2><div class="np-related-posts-wrap np-clearfix">				<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="http://reportero24hd.com/amplian-el-saldo-negativo-de-la-tarjeta-sube-para-los-exceptuados/">
							<img width="305" height="207" src="http://reportero24hd.com/wp-content/uploads/2020/04/sube-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="http://reportero24hd.com/wp-content/uploads/2020/04/sube-305x207.jpg 305w, http://reportero24hd.com/wp-content/uploads/2020/04/sube-400x270.jpg 400w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="http://reportero24hd.com/amplian-el-saldo-negativo-de-la-tarjeta-sube-para-los-exceptuados/">Amplían el saldo negativo de la tarjeta SUBE para los exceptuados</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"><a href="http://reportero24hd.com/amplian-el-saldo-negativo-de-la-tarjeta-sube-para-los-exceptuados/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-02T15:33:59-03:00">02/04/2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://reportero24hd.com/author/reportero24hd/">Reportero 24HD</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="http://reportero24hd.com/tragedia-en-la-ruta-2-errores-humanos-que-cuestan-vidas/">
							<img width="225" height="207" src="http://reportero24hd.com/wp-content/uploads/2019/11/TRAG.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="http://reportero24hd.com/wp-content/uploads/2019/11/TRAG.jpg 619w, http://reportero24hd.com/wp-content/uploads/2019/11/TRAG-300x276.jpg 300w" sizes="(max-width: 225px) 100vw, 225px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="http://reportero24hd.com/tragedia-en-la-ruta-2-errores-humanos-que-cuestan-vidas/">Tragedia en la ruta 2: Errores humanos que cuestan vidas</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"><a href="http://reportero24hd.com/tragedia-en-la-ruta-2-errores-humanos-que-cuestan-vidas/" rel="bookmark"><time class="entry-date published" datetime="2019-11-29T07:01:02-03:00">29/11/2019</time><time class="updated" datetime="2019-11-29T07:03:58-03:00">29/11/2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://reportero24hd.com/author/reportero24hd/">Reportero 24HD</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="http://reportero24hd.com/nacion-y-provincias-articulan-medidas-por-el-coronavirus/">
							<img width="305" height="207" src="http://reportero24hd.com/wp-content/uploads/2020/03/coronav-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="http://reportero24hd.com/nacion-y-provincias-articulan-medidas-por-el-coronavirus/">Nación y provincias articulan medidas por el Coronavirus</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"><a href="http://reportero24hd.com/nacion-y-provincias-articulan-medidas-por-el-coronavirus/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-09T22:08:51-03:00">09/03/2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://reportero24hd.com/author/reportero24hd/">Reportero 24HD</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
	</div><!-- .np-related-posts-wrap --></div><!-- .np-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="media_image-16" class="widget widget_media_image"><h4 class="widget-title">INGRESÁ A NUESTRO FACEBOOK</h4><a href="https://www.facebook.com/reportero24hd/" target="_blank" rel="noopener noreferrer"><img width="300" height="209" src="http://reportero24hd.com/wp-content/uploads/2019/11/LOG-300x209.jpg" class="image wp-image-10519  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://reportero24hd.com/wp-content/uploads/2019/11/LOG-300x209.jpg 300w, http://reportero24hd.com/wp-content/uploads/2019/11/LOG-768x536.jpg 768w, http://reportero24hd.com/wp-content/uploads/2019/11/LOG-800x558.jpg 800w, http://reportero24hd.com/wp-content/uploads/2019/11/LOG.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-9" class="widget widget_media_image"><h4 class="widget-title">INSCRIPCIÓN IFE ANSES</h4><a href="http://reportero24hd.com/se-extiende-la-inscripcion-por-los-10-mil/"><img width="579" height="390" src="http://reportero24hd.com/wp-content/uploads/2020/03/ansesss.jpg" class="image wp-image-11097  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://reportero24hd.com/wp-content/uploads/2020/03/ansesss.jpg 579w, http://reportero24hd.com/wp-content/uploads/2020/03/ansesss-300x202.jpg 300w" sizes="(max-width: 579px) 100vw, 579px" /></a></section><section id="media_image-5" class="widget widget_media_image"><a href="https://api.whatsapp.com/send?phone=5491139141126" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="http://reportero24hd.com/wp-content/uploads/2018/10/DENUNCIASR24HD23300x250-300x250.jpg" class="image wp-image-8622  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_video-2" class="widget widget_media_video"><h4 class="widget-title">MENSAJE DE LOS PROFESIONALES DE SALUD DEL HOSPITAL SIMPLEMENTE EVITA DE LA MATANZA</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-11189-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://reportero24hd.com/wp-content/uploads/2020/03/90729185_1139068866428489_2380035605724659712_n.mp4?_=1" /><source type="video/mp4" src="http://reportero24hd.com/wp-content/uploads/2020/03/90729185_1139068866428489_2380035605724659712_n.mp4?_=1" /><a href="http://reportero24hd.com/wp-content/uploads/2020/03/90729185_1139068866428489_2380035605724659712_n.mp4">http://reportero24hd.com/wp-content/uploads/2020/03/90729185_1139068866428489_2380035605724659712_n.mp4</a></video></div></section><section id="text-43" class="widget widget_text"><h4 class="widget-title">Destruyeron colectivos tras el corso de San Justo.</h4>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Freportero24hd%2Fposts%2F2135173213235912&#038;width=500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</section><section id="media_image-10" class="widget widget_media_image"><h4 class="widget-title">LÍNEA 144</h4><a href="http://reportero24hd.com/la-linea-144-de-nacion-recibio-mas-del-doble-de-llamadas/"><img width="300" height="183" src="http://reportero24hd.com/wp-content/uploads/2018/12/14444-300x183.jpg" class="image wp-image-9128  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://reportero24hd.com/wp-content/uploads/2018/12/14444-300x183.jpg 300w, http://reportero24hd.com/wp-content/uploads/2018/12/14444-768x468.jpg 768w, http://reportero24hd.com/wp-content/uploads/2018/12/14444-800x487.jpg 800w, http://reportero24hd.com/wp-content/uploads/2018/12/14444.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="text-42" class="widget widget_text"><h4 class="widget-title">RADIO BOX 94.1</h4>			<div class="textwidget"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-11189-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://reportero24hd.com/wp-content/uploads/2018/10/Boxmixastleybadboys.mp3?_=1" /><a href="http://reportero24hd.com/wp-content/uploads/2018/10/Boxmixastleybadboys.mp3">http://reportero24hd.com/wp-content/uploads/2018/10/Boxmixastleybadboys.mp3</a></audio>
</div>
		</section><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="media_image-6" class="widget widget_media_image"><h4 class="widget-title">Terminó detenido por asaltar una Iglesia en Merlo &#8211; Robó un parlante y un micrófono</h4><a href="http://reportero24hd.com/termino-detenido-por-asaltar-una-iglesia-en-merlo/"><img width="300" height="200" src="http://reportero24hd.com/wp-content/uploads/2018/10/roboiglesia-300x200.jpg" class="image wp-image-8640  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://reportero24hd.com/wp-content/uploads/2018/10/roboiglesia-300x200.jpg 300w, http://reportero24hd.com/wp-content/uploads/2018/10/roboiglesia-768x512.jpg 768w, http://reportero24hd.com/wp-content/uploads/2018/10/roboiglesia-800x533.jpg 800w, http://reportero24hd.com/wp-content/uploads/2018/10/roboiglesia.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://reportero24hd.com/2020/04/'> abril 2020 </option>
	<option value='http://reportero24hd.com/2020/03/'> marzo 2020 </option>
	<option value='http://reportero24hd.com/2020/02/'> febrero 2020 </option>
	<option value='http://reportero24hd.com/2020/01/'> enero 2020 </option>
	<option value='http://reportero24hd.com/2019/12/'> diciembre 2019 </option>
	<option value='http://reportero24hd.com/2019/11/'> noviembre 2019 </option>
	<option value='http://reportero24hd.com/2019/10/'> octubre 2019 </option>
	<option value='http://reportero24hd.com/2019/09/'> septiembre 2019 </option>
	<option value='http://reportero24hd.com/2019/08/'> agosto 2019 </option>
	<option value='http://reportero24hd.com/2019/07/'> julio 2019 </option>
	<option value='http://reportero24hd.com/2019/06/'> junio 2019 </option>
	<option value='http://reportero24hd.com/2019/05/'> mayo 2019 </option>
	<option value='http://reportero24hd.com/2019/04/'> abril 2019 </option>
	<option value='http://reportero24hd.com/2019/03/'> marzo 2019 </option>
	<option value='http://reportero24hd.com/2019/02/'> febrero 2019 </option>
	<option value='http://reportero24hd.com/2019/01/'> enero 2019 </option>
	<option value='http://reportero24hd.com/2018/12/'> diciembre 2018 </option>
	<option value='http://reportero24hd.com/2018/11/'> noviembre 2018 </option>
	<option value='http://reportero24hd.com/2018/10/'> octubre 2018 </option>
	<option value='http://reportero24hd.com/2018/09/'> septiembre 2018 </option>
	<option value='http://reportero24hd.com/2018/08/'> agosto 2018 </option>
	<option value='http://reportero24hd.com/2018/07/'> julio 2018 </option>
	<option value='http://reportero24hd.com/2018/06/'> junio 2018 </option>
	<option value='http://reportero24hd.com/2018/05/'> mayo 2018 </option>
	<option value='http://reportero24hd.com/2018/04/'> abril 2018 </option>
	<option value='http://reportero24hd.com/2018/03/'> marzo 2018 </option>
	<option value='http://reportero24hd.com/2018/02/'> febrero 2018 </option>
	<option value='http://reportero24hd.com/2018/01/'> enero 2018 </option>
	<option value='http://reportero24hd.com/2017/12/'> diciembre 2017 </option>
	<option value='http://reportero24hd.com/2017/11/'> noviembre 2017 </option>
	<option value='http://reportero24hd.com/2017/10/'> octubre 2017 </option>
	<option value='http://reportero24hd.com/2017/09/'> septiembre 2017 </option>
	<option value='http://reportero24hd.com/2017/08/'> agosto 2017 </option>
	<option value='http://reportero24hd.com/2017/07/'> julio 2017 </option>
	<option value='http://reportero24hd.com/2017/06/'> junio 2017 </option>
	<option value='http://reportero24hd.com/2017/05/'> mayo 2017 </option>
	<option value='http://reportero24hd.com/2017/04/'> abril 2017 </option>
	<option value='http://reportero24hd.com/2017/03/'> marzo 2017 </option>
	<option value='http://reportero24hd.com/2017/02/'> febrero 2017 </option>
	<option value='http://reportero24hd.com/2017/01/'> enero 2017 </option>
	<option value='http://reportero24hd.com/2016/12/'> diciembre 2016 </option>
	<option value='http://reportero24hd.com/2016/11/'> noviembre 2016 </option>
	<option value='http://reportero24hd.com/2016/10/'> octubre 2016 </option>
	<option value='http://reportero24hd.com/2016/09/'> septiembre 2016 </option>
	<option value='http://reportero24hd.com/2016/08/'> agosto 2016 </option>
	<option value='http://reportero24hd.com/2016/07/'> julio 2016 </option>
	<option value='http://reportero24hd.com/2016/06/'> junio 2016 </option>
	<option value='http://reportero24hd.com/2016/05/'> mayo 2016 </option>
	<option value='http://reportero24hd.com/2016/04/'> abril 2016 </option>
	<option value='http://reportero24hd.com/2016/03/'> marzo 2016 </option>
	<option value='http://reportero24hd.com/2016/02/'> febrero 2016 </option>
	<option value='http://reportero24hd.com/2016/01/'> enero 2016 </option>
	<option value='http://reportero24hd.com/2015/12/'> diciembre 2015 </option>
	<option value='http://reportero24hd.com/2015/11/'> noviembre 2015 </option>
	<option value='http://reportero24hd.com/2015/10/'> octubre 2015 </option>
	<option value='http://reportero24hd.com/2015/09/'> septiembre 2015 </option>
	<option value='http://reportero24hd.com/2015/08/'> agosto 2015 </option>
	<option value='http://reportero24hd.com/2015/07/'> julio 2015 </option>
	<option value='http://reportero24hd.com/2015/06/'> junio 2015 </option>
	<option value='http://reportero24hd.com/2015/05/'> mayo 2015 </option>
	<option value='http://reportero24hd.com/2015/04/'> abril 2015 </option>
	<option value='http://reportero24hd.com/2015/03/'> marzo 2015 </option>
	<option value='http://reportero24hd.com/2015/02/'> febrero 2015 </option>
	<option value='http://reportero24hd.com/2015/01/'> enero 2015 </option>
	<option value='http://reportero24hd.com/2014/12/'> diciembre 2014 </option>
	<option value='http://reportero24hd.com/2014/11/'> noviembre 2014 </option>
	<option value='http://reportero24hd.com/2014/10/'> octubre 2014 </option>
	<option value='http://reportero24hd.com/2014/09/'> septiembre 2014 </option>
	<option value='http://reportero24hd.com/2014/08/'> agosto 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://reportero24hd.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section>		<section id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="http://reportero24hd.com/prohiben-la-venta-de-la-comercializacion-de-un-alfajor-un-postre-helado-y-una-miel/" aria-current="page">Prohíben la venta de la comercialización  de un alfajor,  un postre helado  y una miel</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/nacion-delegara-a-los-intendentes-el-control-de-precios-en-los-municipios/">Nación delegará a los Intendentes el control de precios en los municipios</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/anses-informa-pago-a-jubilados-y-el-ingreso-familiar-de-emergencia/">Anses informa pago a jubilados y el Ingreso Familiar de Emergencia</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/103-nuevos-infectados-en-argentina/">103 nuevos infectados en Argentina</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/la-municipalidad-de-la-matanza-explico-la-clausura-del-supermercado-en-ramos-mejia/">La Municipalidad de La Matanza explicó la clausura del supermercado en Ramos Mejía</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/miguel-saredi-en-la-matanza-se-necesitan-mas-cajeros-automaticos-urgente/">Miguel Saredi: «En La Matanza se necesitan mas cajeros automáticos urgente»</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/coronavirus-98-nuevos-infectados/">Coronavirus: 98 nuevos infectados</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/el-aula-en-casa-educacion-vial-a-distancia/">El aula en casa: Educación Vial a distancia</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/la-unlam-aplica-la-innovacion-tecnologica-para-mitigar-el-impacto-de-la-pandemia/">La UNLaM aplica la innovación tecnológica para mitigar el impacto de la pandemia</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/lalo-creus-se-reunio-con-el-presidente-del-colegio-de-farmaceuticos-de-la-matanza/">Lalo Creus se reunió con el presidente del Colegio de Farmacéuticos de la Matanza</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/caos-en-los-bancos-miles-de-jubilados-expuestos/">Caos en los bancos, miles de jubilados expuestos</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/miguel-saredi-y-un-2-de-abril-desde-casa/">Miguel Saredi y un 2 de abril desde casa</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/amplian-el-saldo-negativo-de-la-tarjeta-sube-para-los-exceptuados/">Amplían el saldo negativo de la tarjeta SUBE para los exceptuados</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/anses-comenzara-a-pagar-auh-y-aue-el-proximo-viernes/">Anses comenzará a pagar  AUH y AUE el próximo viernes</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/ejercito-despliega-sus-fuerzas-en-la-matanza/">Ejército despliega sus fuerzas en La Matanza</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/bancos-abriran-para-cobrar-jubilaciones-y-auh/">Bancos abrirán para cobrar jubilaciones y AUH</a>
									</li>
					</ul>
		</section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				News Portal			</span>
			<span class="sep"> | </span>
			Tema: News Portal por <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-menu-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="http://reportero24hd.com/">ULTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="http://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8988"><a href="http://reportero24hd.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8982"><a href="http://reportero24hd.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="http://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="http://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="http://reportero24hd.com/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="http://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->



<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<!-- Wordpress Connect FBJS v2.0.3 - START -->
		<div id="fb-root"></div>
		<script>
            window.fbAsyncInit = function() {
                if ( FB && FB.init ){
            		FB.init( {appId: '175805142506072', status: true, cookie: true, xfbml: true });
                }
            };
            (function() {
                var e = document.createElement('script'); e.async = true;
                e.src = "http://connect.facebook.net/es_MX/all.js";
                document.getElementById('fb-root').appendChild(e);
            }());
		</script>
	<!-- Wordpress Connect FBJS - END -->
 		
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://reportero24hd.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='so-css-news-portal-css'  href='http://reportero24hd.com/wp-content/uploads/so-css/so-css-news-portal.css?ver=1582052180' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://reportero24hd.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://reportero24hd.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/reportero24hd.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/js/navigation.js?ver=1.1.19'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=1.1.19'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=1.1.19'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1675079169383474&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>