<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>El Gobierno argentino no suspenderá las clases</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://reportero24hd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://reportero24hd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; El Gobierno argentino no suspenderá las clases RSS de los comentarios" href="http://reportero24hd.com/el-gobierno-argentino-no-suspendera-las-clases/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reportero24hd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://reportero24hd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://reportero24hd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='http://reportero24hd.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://reportero24hd.com/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='http://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='http://reportero24hd.com/wp-content/themes/news-portal/style.css?ver=1.1.19' type='text/css' media='all' />
<style id='news-portal-style-inline-css' type='text/css'>
.category-button.np-cat-783 a{background:#00a9e0}
.category-button.np-cat-783 a:hover{background:#0077ae}
.np-block-title .np-cat-783{color:#00a9e0}
.category-button.np-cat-728 a{background:#180035}
.category-button.np-cat-728 a:hover{background:#000003}
.np-block-title .np-cat-728{color:#180035}
.category-button.np-cat-729 a{background:#66004c}
.category-button.np-cat-729 a:hover{background:#34001a}
.np-block-title .np-cat-729{color:#66004c}
.category-button.np-cat-1 a{background:#ef8700}
.category-button.np-cat-1 a:hover{background:#bd5500}
.np-block-title .np-cat-1{color:#ef8700}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.edit-link .post-edit-link,.reply .comment-reply-link,.np-top-header-wrap,.np-header-menu-wrapper,#site-navigation ul.sub-menu,#site-navigation ul.children,.np-header-menu-wrapper::before,.np-header-menu-wrapper::after,.np-header-search-wrapper .search-form-main .search-submit,.news_portal_slider .lSAction > a:hover,.news_portal_default_tabbed ul.widget-tabs li,.np-full-width-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_portal_social_media .social-link a,.np-archive-more .np-button:hover,.error404 .page-title,#np-scrollup,.news_portal_featured_slider .slider-posts .lSAction > a:hover,div.wpforms-container-full .wpforms-form input[type='submit'],div.wpforms-container-full .wpforms-form button[type='submit'],div.wpforms-container-full .wpforms-form .wpforms-page-button,div.wpforms-container-full .wpforms-form input[type='submit']:hover,div.wpforms-container-full .wpforms-form button[type='submit']:hover,div.wpforms-container-full .wpforms-form .wpforms-page-button:hover{background:#cc0000}
.home .np-home-icon a,.np-home-icon a:hover,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_portal_default_tabbed ul.widget-tabs li:hover{background:#9a0000}
.np-header-menu-block-wrap::before,.np-header-menu-block-wrap::after{border-right-color:#9a0000}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.np-slide-content-wrap .post-title a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.news_portal_featured_posts .np-single-post .np-post-content .np-post-title a:hover,.news_portal_fullwidth_posts .np-single-post .np-post-title a:hover,.news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-title a:hover,.np-block-title,.widget-title,.page-header .page-title,.np-related-title,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.np-post-title.small-size a:hover,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.news_portal_featured_slider .featured-posts .np-single-post .np-post-content .np-post-title a:hover{color:#cc0000}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,.np-archive-more .np-button:hover{border-color:#cc0000}
.comment-list .comment-body,.np-header-search-wrapper .search-form-main{border-top-color:#cc0000}
.np-header-search-wrapper .search-form-main:before{border-bottom-color:#cc0000}
@media (max-width:768px){#site-navigation,.main-small-navigation li.current-menu-item > .sub-toggle i{background:#cc0000 !important}}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='http://reportero24hd.com/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59759aba31b8b90012c6ab9a'></script>
<link rel='https://api.w.org/' href='http://reportero24hd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reportero24hd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reportero24hd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: Prohiben los espectáculos masivos en CABA' href='http://reportero24hd.com/coronavirus-prohiben-los-espectaculos-masivos-en-caba/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://reportero24hd.com/el-gobierno-argentino-no-suspendera-las-clases/" />
<link rel='shortlink' href='http://reportero24hd.com/?p=10981' />
<link rel="alternate" type="application/json+oembed" href="http://reportero24hd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freportero24hd.com%2Fel-gobierno-argentino-no-suspendera-las-clases%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reportero24hd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freportero24hd.com%2Fel-gobierno-argentino-no-suspendera-las-clases%2F&#038;format=xml" />
<meta property="fb:app_id" content="1675079169383474"/><meta property="fb:admins" content="175805142506072"/>		<!-- Wordpress Connect v2.0.3 - Open Graph Meta START -->
		<meta property="og:site_name" content="" />
		<meta property="og:image" content="http://reportero24hd.com/wp-content/uploads/2020/03/esc19.jpg" />
		<meta property="fb:admins" content="" />
		<meta property="fb:app_id" content="175805142506072" />
		<meta property="og:title" content=" | El Gobierno argentino no suspender&aacute; las clases" />
		<meta property="og:type" content="article" />
		<meta property="og:description" content="El ministro de Salud, Gin&eacute;s Gonz&aacute;lez Garc&iacute;a​, durante una conferencia de prensa brindada en la Casa Rosada, inform&oacute; que no habr&aacute; suspensi&oacute;n de clases por el momento.
&quot;La medida que m&aacute;s consenso tuvo fue la vinculada al no cierre de las escuelas&quot;, afirm&oacute; el ministro de Salud. ..." />
		<meta property="og:url" content="http://reportero24hd.com/el-gobierno-argentino-no-suspendera-las-clases/" />
		<!-- Wordpress Connect - Open Graph Meta END -->
<link rel="pingback" href="http://reportero24hd.com/xmlrpc.php"><link rel="icon" href="http://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017-150x141.png" sizes="32x32" />
<link rel="icon" href="http://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
<meta name="msapplication-TileImage" content="http://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" />
		<style type="text/css" id="wp-custom-css">
			body, p, h1, h2, h3, h4, h5, h6{font-family: 'Nunito', sans-serif;
}

span.category-button, .site-info{display:none;}

/* HEADER */
.np-logo-section-wrapper{padding:0;}

header#masthead .widget{margin:0; float:right;}

/* ARCHIVO */
p.wp-connect-comments{display:none;}

		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-10981 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">


<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">viernes, marzo 13, 2020</div>
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
					</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="http://reportero24hd.com/" class="custom-logo-link" rel="home"><img width="200" height="141" src="http://reportero24hd.com/wp-content/uploads/2017/12/logo-reportero24hd-2017.png" class="custom-logo" alt="" /></a>
							<p class="site-title"><a href="http://reportero24hd.com/" rel="home"></a></p>
							<p class="site-description">Periodismo en tiempo real</p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_949a542604bfff4a935d25d7c8369aaf"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/949a542604bfff4a935d25d7c8369aaf"></script></div></div></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="http://reportero24hd.com/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="http://reportero24hd.com/">ULTIMAS NOTICIAS</a></li>
<li id="menu-item-8885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="http://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-8988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8988"><a href="http://reportero24hd.com/category/politica/">Política</a></li>
<li id="menu-item-8982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8982"><a href="http://reportero24hd.com/category/policiales/">Policiales</a></li>
<li id="menu-item-8124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="http://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="http://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li id="menu-item-5730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="http://reportero24hd.com/videos/">VIDEOS</a></li>
<li id="menu-item-9823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="http://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="http://reportero24hd.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-10981" class="post-10981 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-politica category-sociedad tag-coronavirus tag-ministro-de-salud tag-suspension-de-clases">

	<div class="np-article-thumb">
		<img width="617" height="365" src="http://reportero24hd.com/wp-content/uploads/2020/03/esc19.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://reportero24hd.com/wp-content/uploads/2020/03/esc19.jpg 617w, http://reportero24hd.com/wp-content/uploads/2020/03/esc19-300x177.jpg 300w" sizes="(max-width: 617px) 100vw, 617px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">El Gobierno argentino no suspenderá las clases</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-783"><a href="http://reportero24hd.com/category/actualidad/">Actualidad</a></span>
							<span class="category-button np-cat-729"><a href="http://reportero24hd.com/category/politica/">Política</a></span>
							<span class="category-button np-cat-1"><a href="http://reportero24hd.com/category/sociedad/">Sociedad</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://reportero24hd.com/el-gobierno-argentino-no-suspendera-las-clases/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-13T17:24:57-03:00">13/03/2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://reportero24hd.com/author/reportero24hd/">Reportero 24HD</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<!-- WordPress Connect Like Button v2.0.3 -->
<p class="wp-connect-like-button"><fb:like href="http://reportero24hd.com/el-gobierno-argentino-no-suspendera-las-clases/" send="true" layout="standard" width="480" show_faces="false" action="like" colorscheme="light" font="arial" ref=""></fb:like></p>
<!-- WordPress Connect Like Button -->
<p style="text-align: center;"><strong><span style="font-family: arial, helvetica, sans-serif;">El ministro de Salud, Ginés González García​, durante una conferencia de prensa brindada en la Casa Rosada, informó que no habrá suspensión de clases por el momento.</span></strong></p>
<p><span style="font-family: arial, helvetica, sans-serif;">«La medida que más consenso tuvo fue la vinculada al no cierre de las escuelas», afirmó el ministro de Salud. «Consideramos que no tiene ninguna potencialidad desde el punto de vista de cuidar la salud. Los chicos no son un grupo vulnerable, pero cuando no van a la escuela, tienen que quedarse fuera de la escuela. Para eso se requiere a los adultos para cuidarlos, lo cual aumenta el riesgo para los adultos. Los chicos además deambulan por la calle, por los shoppings, por los cines. Con lo cual hasta podría ser desde el punto de vista del control de la epidemia, contraproducente», ratificó el ministro.</span></p>
<p><span style="font-size: 18pt; background-color: #ffff00;"><strong>50visitas</strong></span></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><!-- WordPress Connect Comments v2.0.3 -->
<p class="wp-connect-comments"><fb:comments href="http://reportero24hd.com/el-gobierno-argentino-no-suspendera-las-clases/" width="480" num_posts="20" colorscheme="light"></fb:comments></p>
<!-- WordPress Connect Comments -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://reportero24hd.com/el-gobierno-argentino-no-suspendera-las-clases/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://reportero24hd.com/el-gobierno-argentino-no-suspendera-las-clases/" data-numposts="30" data-width="100%" data-colorscheme="light"></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Etiquetado <a href="http://reportero24hd.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a><a href="http://reportero24hd.com/tag/ministro-de-salud/" rel="tag">MINISTRO DE SALUD</a><a href="http://reportero24hd.com/tag/suspension-de-clases/" rel="tag">SUSPENSION DE CLASES</a></span>	</footer><!-- .entry-footer -->
	
</article><!-- #post-10981 -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://reportero24hd.com/coronavirus-prohiben-los-espectaculos-masivos-en-caba/" rel="prev">Coronavirus: Prohiben los espectáculos masivos en CABA</a></div></div>
	</nav><div class="np-related-section-wrapper"><h2 class="np-related-title np-clearfix">Artículos relacionados</h2><div class="np-related-posts-wrap np-clearfix">				<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="http://reportero24hd.com/pamela-loisi-concejal-de-la-matanza-hablo-con-los-usurpadores-del-22-de-enero/">
							<img width="208" height="207" src="http://reportero24hd.com/wp-content/uploads/2019/10/23130526_154820745126826_430642448746814779_n.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="http://reportero24hd.com/wp-content/uploads/2019/10/23130526_154820745126826_430642448746814779_n.jpg 960w, http://reportero24hd.com/wp-content/uploads/2019/10/23130526_154820745126826_430642448746814779_n-150x150.jpg 150w, http://reportero24hd.com/wp-content/uploads/2019/10/23130526_154820745126826_430642448746814779_n-300x300.jpg 300w, http://reportero24hd.com/wp-content/uploads/2019/10/23130526_154820745126826_430642448746814779_n-768x765.jpg 768w, http://reportero24hd.com/wp-content/uploads/2019/10/23130526_154820745126826_430642448746814779_n-603x600.jpg 603w" sizes="(max-width: 208px) 100vw, 208px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="http://reportero24hd.com/pamela-loisi-concejal-de-la-matanza-hablo-con-los-usurpadores-del-22-de-enero/">Pamela Loisi, concejal de La Matanza habló con los usurpadores del 22 de Enero</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"><a href="http://reportero24hd.com/pamela-loisi-concejal-de-la-matanza-hablo-con-los-usurpadores-del-22-de-enero/" rel="bookmark"><time class="entry-date published" datetime="2019-10-24T09:06:30-03:00">24/10/2019</time><time class="updated" datetime="2019-11-03T01:56:20-03:00">03/11/2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://reportero24hd.com/author/reportero24hd/">Reportero 24HD</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="http://reportero24hd.com/el-mercado-central-sera-el-shopping-mas-grande-de-latinoamerica/">
							<img width="305" height="168" src="http://reportero24hd.com/wp-content/uploads/2014/11/mercadocentral.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="http://reportero24hd.com/wp-content/uploads/2014/11/mercadocentral.jpg 722w, http://reportero24hd.com/wp-content/uploads/2014/11/mercadocentral-300x165.jpg 300w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="http://reportero24hd.com/el-mercado-central-sera-el-shopping-mas-grande-de-latinoamerica/">El Mercado Central será el shopping más grande de Latinoamérica</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"><a href="http://reportero24hd.com/el-mercado-central-sera-el-shopping-mas-grande-de-latinoamerica/" rel="bookmark"><time class="entry-date published" datetime="2014-11-11T17:14:37-03:00">11/11/2014</time><time class="updated" datetime="2014-11-11T17:15:23-03:00">11/11/2014</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://reportero24hd.com/author/juliojerez/">Reportero24hd</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="http://reportero24hd.com/robaron-40-armas-una-fiscalia-san-justo/">
							<img width="305" height="207" src="http://reportero24hd.com/wp-content/uploads/2017/02/fiscalia6-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="http://reportero24hd.com/wp-content/uploads/2017/02/fiscalia6-305x207.jpg 305w, http://reportero24hd.com/wp-content/uploads/2017/02/fiscalia6-616x420.jpg 616w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="http://reportero24hd.com/robaron-40-armas-una-fiscalia-san-justo/">Robaron 40 armas de una Fiscalía en San Justo</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"><a href="http://reportero24hd.com/robaron-40-armas-una-fiscalia-san-justo/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-13T21:53:46-03:00">13/02/2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://reportero24hd.com/author/juliojerez/">Reportero24hd</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
	</div><!-- .np-related-posts-wrap --></div><!-- .np-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="media_image-16" class="widget widget_media_image"><a href="https://www.facebook.com/reportero24hd/" target="_blank" rel="noopener noreferrer"><img width="300" height="209" src="http://reportero24hd.com/wp-content/uploads/2019/11/LOG-300x209.jpg" class="image wp-image-10519  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://reportero24hd.com/wp-content/uploads/2019/11/LOG-300x209.jpg 300w, http://reportero24hd.com/wp-content/uploads/2019/11/LOG-768x536.jpg 768w, http://reportero24hd.com/wp-content/uploads/2019/11/LOG-800x558.jpg 800w, http://reportero24hd.com/wp-content/uploads/2019/11/LOG.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-15" class="widget widget_media_image"><h4 class="widget-title">INCENDIO EN EL EXREGIMIENTO DE LA TABLADA</h4><a href="https://www.facebook.com/reportero24hd/photos/a.291333550953230/2385098924910005/?type=3&#038;theater" target="_blank" rel="noopener noreferrer"><img width="267" height="300" src="http://reportero24hd.com/wp-content/uploads/2019/08/incendiotablada-267x300.jpg" class="image wp-image-10287  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://reportero24hd.com/wp-content/uploads/2019/08/incendiotablada-267x300.jpg 267w, http://reportero24hd.com/wp-content/uploads/2019/08/incendiotablada-768x864.jpg 768w, http://reportero24hd.com/wp-content/uploads/2019/08/incendiotablada-533x600.jpg 533w, http://reportero24hd.com/wp-content/uploads/2019/08/incendiotablada.jpg 910w" sizes="(max-width: 267px) 100vw, 267px" /></a></section><section id="media_image-5" class="widget widget_media_image"><a href="https://api.whatsapp.com/send?phone=5491139141126" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="http://reportero24hd.com/wp-content/uploads/2018/10/DENUNCIASR24HD23300x250-300x250.jpg" class="image wp-image-8622  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="text-43" class="widget widget_text"><h4 class="widget-title">Destruyeron colectivos tras el corso de San Justo.</h4>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Freportero24hd%2Fposts%2F2135173213235912&#038;width=500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</section><section id="media_image-10" class="widget widget_media_image"><h4 class="widget-title">LÍNEA 144</h4><a href="http://reportero24hd.com/la-linea-144-de-nacion-recibio-mas-del-doble-de-llamadas/"><img width="300" height="183" src="http://reportero24hd.com/wp-content/uploads/2018/12/14444-300x183.jpg" class="image wp-image-9128  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://reportero24hd.com/wp-content/uploads/2018/12/14444-300x183.jpg 300w, http://reportero24hd.com/wp-content/uploads/2018/12/14444-768x468.jpg 768w, http://reportero24hd.com/wp-content/uploads/2018/12/14444-800x487.jpg 800w, http://reportero24hd.com/wp-content/uploads/2018/12/14444.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="text-42" class="widget widget_text"><h4 class="widget-title">RADIO BOX 94.1</h4>			<div class="textwidget"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-10981-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://reportero24hd.com/wp-content/uploads/2018/10/Boxmixastleybadboys.mp3?_=1" /><a href="http://reportero24hd.com/wp-content/uploads/2018/10/Boxmixastleybadboys.mp3">http://reportero24hd.com/wp-content/uploads/2018/10/Boxmixastleybadboys.mp3</a></audio>
</div>
		</section><section id="media_image-9" class="widget widget_media_image"><h4 class="widget-title">Registro Nacional de Cuidadores Domiciliarios</h4><a href="http://reportero24hd.com/semana-federal-de-inscripcion-al-registro-nacional-de-cuidadores-domiciliarios/"><img width="300" height="212" src="http://reportero24hd.com/wp-content/uploads/2018/10/cuidadores-300x212.jpg" class="image wp-image-8700  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://reportero24hd.com/wp-content/uploads/2018/10/cuidadores-300x212.jpg 300w, http://reportero24hd.com/wp-content/uploads/2018/10/cuidadores-768x543.jpg 768w, http://reportero24hd.com/wp-content/uploads/2018/10/cuidadores-800x565.jpg 800w, http://reportero24hd.com/wp-content/uploads/2018/10/cuidadores.jpg 825w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="media_image-7" class="widget widget_media_image"><h4 class="widget-title">LA MATANZA: MUJERES DESTACADAS EN INGENIERÍA</h4><a href="http://reportero24hd.com/mujeres-destacadas-en-ingenieria-recibiran-un-premio-de-la-unlam/"><img width="300" height="200" src="http://reportero24hd.com/wp-content/uploads/2018/11/unlam3-300x200.jpg" class="image wp-image-8801  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://reportero24hd.com/wp-content/uploads/2018/11/unlam3-300x200.jpg 300w, http://reportero24hd.com/wp-content/uploads/2018/11/unlam3-768x512.jpg 768w, http://reportero24hd.com/wp-content/uploads/2018/11/unlam3-800x534.jpg 800w, http://reportero24hd.com/wp-content/uploads/2018/11/unlam3.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-6" class="widget widget_media_image"><h4 class="widget-title">Terminó detenido por asaltar una Iglesia en Merlo &#8211; Robó un parlante y un micrófono</h4><a href="http://reportero24hd.com/termino-detenido-por-asaltar-una-iglesia-en-merlo/"><img width="300" height="200" src="http://reportero24hd.com/wp-content/uploads/2018/10/roboiglesia-300x200.jpg" class="image wp-image-8640  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://reportero24hd.com/wp-content/uploads/2018/10/roboiglesia-300x200.jpg 300w, http://reportero24hd.com/wp-content/uploads/2018/10/roboiglesia-768x512.jpg 768w, http://reportero24hd.com/wp-content/uploads/2018/10/roboiglesia-800x533.jpg 800w, http://reportero24hd.com/wp-content/uploads/2018/10/roboiglesia.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='http://reportero24hd.com/2020/03/'> marzo 2020 </option>
	<option value='http://reportero24hd.com/2020/02/'> febrero 2020 </option>
	<option value='http://reportero24hd.com/2020/01/'> enero 2020 </option>
	<option value='http://reportero24hd.com/2019/12/'> diciembre 2019 </option>
	<option value='http://reportero24hd.com/2019/11/'> noviembre 2019 </option>
	<option value='http://reportero24hd.com/2019/10/'> octubre 2019 </option>
	<option value='http://reportero24hd.com/2019/09/'> septiembre 2019 </option>
	<option value='http://reportero24hd.com/2019/08/'> agosto 2019 </option>
	<option value='http://reportero24hd.com/2019/07/'> julio 2019 </option>
	<option value='http://reportero24hd.com/2019/06/'> junio 2019 </option>
	<option value='http://reportero24hd.com/2019/05/'> mayo 2019 </option>
	<option value='http://reportero24hd.com/2019/04/'> abril 2019 </option>
	<option value='http://reportero24hd.com/2019/03/'> marzo 2019 </option>
	<option value='http://reportero24hd.com/2019/02/'> febrero 2019 </option>
	<option value='http://reportero24hd.com/2019/01/'> enero 2019 </option>
	<option value='http://reportero24hd.com/2018/12/'> diciembre 2018 </option>
	<option value='http://reportero24hd.com/2018/11/'> noviembre 2018 </option>
	<option value='http://reportero24hd.com/2018/10/'> octubre 2018 </option>
	<option value='http://reportero24hd.com/2018/09/'> septiembre 2018 </option>
	<option value='http://reportero24hd.com/2018/08/'> agosto 2018 </option>
	<option value='http://reportero24hd.com/2018/07/'> julio 2018 </option>
	<option value='http://reportero24hd.com/2018/06/'> junio 2018 </option>
	<option value='http://reportero24hd.com/2018/05/'> mayo 2018 </option>
	<option value='http://reportero24hd.com/2018/04/'> abril 2018 </option>
	<option value='http://reportero24hd.com/2018/03/'> marzo 2018 </option>
	<option value='http://reportero24hd.com/2018/02/'> febrero 2018 </option>
	<option value='http://reportero24hd.com/2018/01/'> enero 2018 </option>
	<option value='http://reportero24hd.com/2017/12/'> diciembre 2017 </option>
	<option value='http://reportero24hd.com/2017/11/'> noviembre 2017 </option>
	<option value='http://reportero24hd.com/2017/10/'> octubre 2017 </option>
	<option value='http://reportero24hd.com/2017/09/'> septiembre 2017 </option>
	<option value='http://reportero24hd.com/2017/08/'> agosto 2017 </option>
	<option value='http://reportero24hd.com/2017/07/'> julio 2017 </option>
	<option value='http://reportero24hd.com/2017/06/'> junio 2017 </option>
	<option value='http://reportero24hd.com/2017/05/'> mayo 2017 </option>
	<option value='http://reportero24hd.com/2017/04/'> abril 2017 </option>
	<option value='http://reportero24hd.com/2017/03/'> marzo 2017 </option>
	<option value='http://reportero24hd.com/2017/02/'> febrero 2017 </option>
	<option value='http://reportero24hd.com/2017/01/'> enero 2017 </option>
	<option value='http://reportero24hd.com/2016/12/'> diciembre 2016 </option>
	<option value='http://reportero24hd.com/2016/11/'> noviembre 2016 </option>
	<option value='http://reportero24hd.com/2016/10/'> octubre 2016 </option>
	<option value='http://reportero24hd.com/2016/09/'> septiembre 2016 </option>
	<option value='http://reportero24hd.com/2016/08/'> agosto 2016 </option>
	<option value='http://reportero24hd.com/2016/07/'> julio 2016 </option>
	<option value='http://reportero24hd.com/2016/06/'> junio 2016 </option>
	<option value='http://reportero24hd.com/2016/05/'> mayo 2016 </option>
	<option value='http://reportero24hd.com/2016/04/'> abril 2016 </option>
	<option value='http://reportero24hd.com/2016/03/'> marzo 2016 </option>
	<option value='http://reportero24hd.com/2016/02/'> febrero 2016 </option>
	<option value='http://reportero24hd.com/2016/01/'> enero 2016 </option>
	<option value='http://reportero24hd.com/2015/12/'> diciembre 2015 </option>
	<option value='http://reportero24hd.com/2015/11/'> noviembre 2015 </option>
	<option value='http://reportero24hd.com/2015/10/'> octubre 2015 </option>
	<option value='http://reportero24hd.com/2015/09/'> septiembre 2015 </option>
	<option value='http://reportero24hd.com/2015/08/'> agosto 2015 </option>
	<option value='http://reportero24hd.com/2015/07/'> julio 2015 </option>
	<option value='http://reportero24hd.com/2015/06/'> junio 2015 </option>
	<option value='http://reportero24hd.com/2015/05/'> mayo 2015 </option>
	<option value='http://reportero24hd.com/2015/04/'> abril 2015 </option>
	<option value='http://reportero24hd.com/2015/03/'> marzo 2015 </option>
	<option value='http://reportero24hd.com/2015/02/'> febrero 2015 </option>
	<option value='http://reportero24hd.com/2015/01/'> enero 2015 </option>
	<option value='http://reportero24hd.com/2014/12/'> diciembre 2014 </option>
	<option value='http://reportero24hd.com/2014/11/'> noviembre 2014 </option>
	<option value='http://reportero24hd.com/2014/10/'> octubre 2014 </option>
	<option value='http://reportero24hd.com/2014/09/'> septiembre 2014 </option>
	<option value='http://reportero24hd.com/2014/08/'> agosto 2014 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://reportero24hd.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section>		<section id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="http://reportero24hd.com/el-gobierno-argentino-no-suspendera-las-clases/">El Gobierno argentino no suspenderá las clases</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/coronavirus-prohiben-los-espectaculos-masivos-en-caba/">Coronavirus: Prohiben los espectáculos masivos en CABA</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/proponen-arresto-domiciliario-para-presas-con-hijos/">Proponen arresto domiciliario para presas con hijos</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/nacion-y-provincias-articulan-medidas-por-el-coronavirus/">Nación y provincias articulan medidas por el Coronavirus</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/magario-participo-de-la-jornada-en-el-dia-internacional-de-la-mujer/">Magario participó de la jornada en el Día Internacional de la Mujer</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/dia-de-la-mujer-el-domingo-se-podra-viajar-gratis-en-tren/">Día de la Mujer: el domingo se podrá viajar gratis en tren</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/comienzo-de-clases-nuestros-ninos-van-y-vienen-seguros-de-la-escuela/">Comienzo de clases ¿Nuestros niños van y vienen seguros de la escuela?</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/miguel-saredi-llamo-a-gobernar-sin-grietas-y-defender-a-la-vida/">Miguel Saredi llamó a gobernar sin grietas y defender a la vida</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/coronavirus-medidas-preventivas-para-escuelas-publicas-y-privadas/">Coronavirus: medidas preventivas para escuelas públicas y privadas.</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/el-concejal-eduardo-lalo-creus-ingreso-al-recinto-acompanado-por-vecinos-de-la-matanza/">El Concejal Eduardo Lalo Creus ingreso al recinto acompañado por vecinos de La Matanza</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/aumentan-los-casos-de-dengue-en-la-matanza/">Aumentan los casos de Dengue en La Matanza</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/proximo-fin-de-semana-xxl/">Próximo fin de semana XXL</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/magario-participo-de-la-reunion-del-consejo-provincial-de-ninez-y-adolescencia/">Magario participó de la reunión del Consejo Provincial de Niñez y Adolescencia</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/clausuraran-a-los-comercios-que-cobren-recargo-en-las-compras-con-tarjeta-alimentar/">Clausurarán a los comercios que cobren recargo en las compras con tarjeta Alimentar</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/el-fin-de-los-billetes-de-5-pesos/">El fin de los billetes de 5 pesos</a>
									</li>
											<li>
					<a href="http://reportero24hd.com/alerta-de-tsunami-en-la-costa-argentina/">Alerta de tsunami en la costa argentina</a>
									</li>
					</ul>
		</section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				News Portal			</span>
			<span class="sep"> | </span>
			Tema: News Portal por <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-menu-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8549"><a href="http://reportero24hd.com/">ULTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8885"><a href="http://reportero24hd.com/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8988"><a href="http://reportero24hd.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8982"><a href="http://reportero24hd.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="http://reportero24hd.com/facebook/">FACEBOOK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="http://reportero24hd.com/radiobox/">RADIOBOX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5730"><a href="http://reportero24hd.com/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="http://reportero24hd.com/actualidad/">Actualidad</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->



<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://reportero24hd.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<!-- Wordpress Connect FBJS v2.0.3 - START -->
		<div id="fb-root"></div>
		<script>
            window.fbAsyncInit = function() {
                if ( FB && FB.init ){
            		FB.init( {appId: '175805142506072', status: true, cookie: true, xfbml: true });
                }
            };
            (function() {
                var e = document.createElement('script'); e.async = true;
                e.src = "http://connect.facebook.net/es_MX/all.js";
                document.getElementById('fb-root').appendChild(e);
            }());
		</script>
	<!-- Wordpress Connect FBJS - END -->
 		
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://reportero24hd.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='so-css-news-portal-css'  href='http://reportero24hd.com/wp-content/uploads/so-css/so-css-news-portal.css?ver=1582052180' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://reportero24hd.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://reportero24hd.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/reportero24hd.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/js/navigation.js?ver=1.1.19'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=1.1.19'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=1.1.19'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reportero24hd.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1675079169383474&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>